Página 2 de 4 PrimeroPrimero 1234 ÚltimoÚltimo
Mostrando resultados del 13 al 24 de 45

Tema: 5D Mark II: Error 30

  1. #13
    Avatar de Pifke
    Pifke está desconectado Primer Dan
    Fecha de Ingreso
    dic 2006
    Ubicación
    Madrid
    Mensajes
    1.270

    Predeterminado



    Cita Iniciado por arturo_es Ver Mensaje
    He seguido las recomendaciones de fotosampler y de Pifke, a los que agradezco su interés, sigue igual, desgraciadamente no he podido solucionar nada. He observado algo chocante, sí se registran las fotografías en la tarjeta pero a continuación no se visualizan y sólo lo hace el mensaje de error 30 ... , además, otro mal síntoma es que hace mucho ruido al disparar. Salu2.
    No te calientes más la cabeza: como tiene menos de 15 días que te la cambien por otra. A partir de los 15 días tendrías que enviarla al SAT....

    Saludos



  2. #14
    arturo_es está desconectado Participante
    Fecha de Ingreso
    ago 2008
    Mensajes
    71

    Predeterminado

    Después de 22 días en el SAT y con obturador nuevo, ya está de regreso. Espero que no me de más sorpresas.

    Saludos.
    Salu2.

  3. #15
    Avatar de jordimac
    jordimac está desconectado Segundo Dan
    Fecha de Ingreso
    ago 2008
    Ubicación
    Barcelona
    Mensajes
    2.926
    Entradas de Blog
    2

    Canon

    la verdad es que con los casos que se ven por estos foros, da bastante miedo el proponerse cambiar una cámara que fuciona perfectamente por otra que cuesta más y te puede salir rana.

    Visto lo visto, me parece que seguiré con mi 400D durante unos cuantos añitos.

    Saludos y suerte con el problema ese.
    Mi galería: www.fotoset.es y en www.fotogap.net - FRASE DE GUARDIA: Es triste, pero actualmente, lo justo no es legal, y lo legal no es justo (jordimac)

  4. #16
    Avatar de favagon
    favagon está desconectado Primer Dan
    Fecha de Ingreso
    feb 2007
    Ubicación
    Gijón Asturias
    Mensajes
    1.847

    Predeterminado

    Yo creo que es cuestión de suerte, en todas las maquinas y marcas salen algunas unidades defectuosas, lo mismo pasa con los coches y demás, yo doy gracias por que de momento siempre tuve suerte con todas estas cosas, los coches nunca me salio ninguno malo, las cámaras tampoco, y tuve algunas, así que siento que a alguien le salgan defectuosas, por que después de pagar lo que se paga por ellas, debe de ser la leche el que te de problemas, yo además con todas la que tuve siempre estuve supercontento a no ser con la 400D que nunca me gustó esa cámara, no me dio problemas, pero tampoco me dio satisfacciones como me dieron la 30D, 40D, D700, y 5D Mark II, esta ultima solo llevo con ella un mes, por lo tanto no puedo hablar muy alto, pero de momento sin problemas, así que me considero un tío con suerte.
    Suerte a todos.

  5. #17
    sand está desconectado Nuevo
    Fecha de Ingreso
    feb 2010
    Mensajes
    1

    Predeterminado Ayuda!!!

    Hoy quise usar mi cpamara y sale el error 30!!! estoy asustada! , comprè esta càmara en octubre, y no se si entra todavia en garantìa!, espero que sì, ya apague la cpàmara, cambiè 3 veces de baterìa y no sè què màs hacer.
    ayuda por favor!!!
    Gracias

  6. #18
    diegomca está desconectado Nuevo
    Fecha de Ingreso
    oct 2008
    Ubicación
    Sevilla
    Mensajes
    3

    Predeterminado

    Hola todos, solo comentar, que llevo 3 meses con el mismo kit (5D MII y el 24-105), llevare unos 10.000 disparos y de momento no me ha dado ninguno de los errores que comentais. Espero que siga bien.

    Saludos

  7. #19
    FORENSE está desconectado Nuevo
    Fecha de Ingreso
    dic 2009
    Ubicación
    CABO DE PEÑAS
    Mensajes
    24

    Predeterminado Eror en mi 5d mark ii ( ERROR 30 )

    HOLA, BUENAS TARDES BUENO NADA PUES QUE ESTABA TIRANDO FOTOS TAN TRANQUILO CUANDO DE REPENTE CAMBIO EL SONIDO AL DISPARAR Y ME APARECE ERROR 30, SACO BATERIA LA PONGO CAMBIO OBJETIVO TAMPOCO TARJETA TAMPOCO TOTAL NA DE NA HASTA LA DEJE UN CACHO SIN LA BATERIA, Y ES QUE MANDA NARICES EHH QUE LLEVO 4700 FOTOS HECHAS, TOTAL QUE A VER SI ALGUIEN SABE A QUE ES DEVIDO Y A VER SI NO LA TENGO QUE MANDAR AL SAT Y SI ALGUIEN LA TUVO QUE MANDAR QUE LE DIJERON QUE LE CAMBIARON O QUE POR QUE OYE CON 4700 FOTOS NO ME PARECE A MI QUE SEA YA PARA TOCAR LAS NARICES ESTABA CON UN 70-200 2.8 PERO LE PUSE EL 24-105 Y IGUAL, BUENO LO DICHO GRACIAS DE ANTEMANO VI UN HILO PERO NO LA RESPUESTA A LA SOLUCION
    Última edición por FORENSE; 18/06/11 a las 18:50:05 Razón: PODER CLarificar error dado

  8. #20
    Avatar de luisroch3000
    luisroch3000 está desconectado Cuarto Dan
    Fecha de Ingreso
    abr 2010
    Ubicación
    L ´H
    Mensajes
    9.192

    Predeterminado

    Vaya¡¡¡ Que tocada de narices... espero que tengas suerte. Todavia tiene garantia??? En el tema del post yo pondría lo del herror 30, pues si alguien lo conoce seguro entra a opinar directamente... Puedes editar el tema y modificarlo. Asi te ayudarán mejor y mas rápido...

    Saludos...

  9. #21
    aceral está desconectado Nuevo
    Fecha de Ingreso
    dic 2009
    Mensajes
    4

    Predeterminado

    Gracias, asi lo hice creo que es una muy buena idea, y gracias tambien por tus deseos yo espero lo mismo por que considero que le doy buen trato y creo si estoy equivocado que me lo digan que 4700 fotos no son nada para que empieze a dar historias

    Bueno pues por la lista de errores que acaban de publicar en el foro error en el obturador estamos bien con 4700 fotos gracias al forero que la publico. Estos de canon siempre tirando con polvora ajena si seÑor te compras una camara esperando una durabilidad y mira tu que a las 4700 y pico se va al garete y parece por lo que vi buscando que no es solo un caso. Como con los nuevos objetivos salgan igual menuda fabricacion japonesa mas bien parece que esta hecha en cualquier otro sitio y que buenos controles de calidad hay que aplaudirles o mejor aun ponerlos a que saquen los cuartos que valen sus productos a ver si asi aprenden y valoran a los que los compramos.
    Última edición por Juan55; 26/04/12 a las 22:58:27 Razón: Combinar mensajes

  10. #22
    FORENSE está desconectado Nuevo
    Fecha de Ingreso
    dic 2009
    Ubicación
    CABO DE PEÑAS
    Mensajes
    24

    Predeterminado

    hola. bueno ya se marcho para el sat cuando sepa algo lo digo parael proximo que le pase

  11. #23
    FORENSE está desconectado Nuevo
    Fecha de Ingreso
    dic 2009
    Ubicación
    CABO DE PEÑAS
    Mensajes
    24

    Predeterminado

    Hola. buenas, pues este error se tradujo en cambiar el obturador y ajustar no se que historias pero lo bueno vino despues y despues de 100 disparos error 6 otra vez sin camara. bien coño bien

  12. #24
    Avatar de Draku
    Draku está desconectado Idoneus homo
    Fecha de Ingreso
    jun 2008
    Ubicación
    De Barakaldo, pero ahora en Benidorm.
    Mensajes
    517

    Predeterminado

    Pues vaya suerte que estas teniendo....... las cámaras sean de la marca que sean son electrónica y pueden fallar eso siempre hay que tenerlo en cuenta pero lo tuyo ya es mala suerte.

Temas Similares

  1. Error 06. Error de limpieza del sensor
    Por charran en foro 40D
    Respuestas: 8
    Último mensaje: 27/03/13, 20:05:00
  2. Mucha diferencia entre Mark IIN y Mark III
    Por PadreAngel en foro 1D
    Respuestas: 12
    Último mensaje: 17/09/09, 19:59:01
  3. EOS 1D MARK IIIn En Camino o EOS-1D Mark IV ???
    Por Chuyero en foro General-Cámaras
    Respuestas: 28
    Último mensaje: 23/06/09, 19:31:49
  4. Respuestas: 46
    Último mensaje: 29/01/09, 19:54:54
  5. Ayuda, problemas, Error 02, Error 099 y cf.
    Por Toni Mestre en foro 20D
    Respuestas: 2
    Último mensaje: 26/11/08, 11:37:48

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •