Mostrando resultados del 1 al 10 de 10

Tema: problema autofocus

  1. #1
    alexgdb está desconectado Participante
    Fecha de Ingreso
    abr 2013
    Mensajes
    35

    Predeterminado problema autofocus



    hola a todos...tengo un problema con el autofocus en mi 70d...hoy estuve sacando unas fotos sin problemas,pero creo que he debido tocar algun ajuste y no me va el autofocus...los puntos de enfoque se iluminan pero el objetivo no hace el ruido y el visor no enfoca...he descartado que sea el objetivo ya que he probadop otro y lo mismo....descarto tambien la pestaña del objetivo...esta en af....si alguien puede ayudarme lo agradeceria...es posible que haya tocado algo...restaure los valores de los ajustes y nada...no encuentro la opcion de valores de fabrica...si alguien me puede ayudar .....gracias de antemano

  2. #2
    Avatar de BAGUS
    BAGUS está desconectado Tercer Dan
    Fecha de Ingreso
    may 2012
    Ubicación
    Asturias
    Mensajes
    5.072

    Predeterminado

    Lo primero es comprobar que no hayas disociado el inicio del enfoque de, pulsador de disparo. Pulsa y mantėn pulsado el botón AF-on y a ver que pasa. Si así se inicia el enfoque, ya tienes la solución.
    Las cámaras son caras. La técnica dificil. Llevar el equipo cansa
    ¿QUIEN ME MANDARÁ A MI DEDICARME A ESTO??????

  3. #3
    Avatar de Davidlp
    Davidlp está desconectado Idoneus homo
    Fecha de Ingreso
    sep 2008
    Ubicación
    Zaragoza
    Mensajes
    822

    Predeterminado

    Restablecerla a valores de fábrica es lo más aconsejable, para descartar cualquier fallo.

  4. #4
    alexgdb está desconectado Participante
    Fecha de Ingreso
    abr 2013
    Mensajes
    35

    Predeterminado

    Cita Iniciado por Davidlp Ver Mensaje
    Restablecerla a valores de fábrica es lo más aconsejable, para descartar cualquier fallo.
    y como lo hago?....solo encuentro la opcion de borrarajustes...y nome lo soluciona

  5. #5
    alexgdb está desconectado Participante
    Fecha de Ingreso
    abr 2013
    Mensajes
    35

    Predeterminado

    Cita Iniciado por BAGUS Ver Mensaje
    Lo primero es comprobar que no hayas disociado el inicio del enfoque de, pulsador de disparo. Pulsa y mantėn pulsado el botón AF-on y a ver que pasa. Si así se inicia el enfoque, ya tienes la solución.
    le dejo apretado y no hace nada...qmas podria ser

  6. #6
    alexgdb está desconectado Participante
    Fecha de Ingreso
    abr 2013
    Mensajes
    35

    Predeterminado

    Cita Iniciado por BAGUS Ver Mensaje
    Lo primero es comprobar que no hayas disociado el inicio del enfoque de, pulsador de disparo. Pulsa y mantėn pulsado el botón AF-on y a ver que pasa. Si así se inicia el enfoque, ya tienes la solución.
    haber.....presiono af-on...y parece q enfoca....no hace ruido el objetivo...pero creo q enfoca bien....como lo vuelvo a poner como lo tenia...no lo consigo...gracias de antemano

  7. #7
    Avatar de dixman
    dixman está desconectado Ab uno discent omnes
    Fecha de Ingreso
    feb 2010
    Mensajes
    267

    Predeterminado

    Porque el interruptor de Enfoque Manual/Auto no lo habras tocado sin querer en el objetivo verdad???????
    Visita mi FLICKR
    Canon 70D / Tamron 16-300 f3.5-6.3
    +Sigma 18-35 f1.8+Tokina 11-20 f2.8+Samyang Fisheye

  8. #8
    Avatar de BAGUS
    BAGUS está desconectado Tercer Dan
    Fecha de Ingreso
    may 2012
    Ubicación
    Asturias
    Mensajes
    5.072

    Predeterminado

    Cita Iniciado por alexgdb Ver Mensaje
    haber.....presiono af-on...y parece q enfoca....no hace ruido el objetivo...pero creo q enfoca bien....como lo vuelvo a poner como lo tenia...no lo consigo...gracias de antemano
    Busca en el.manual de tu cámara en las funciones personalizables.
    Las cámaras son caras. La técnica dificil. Llevar el equipo cansa
    ¿QUIEN ME MANDARÁ A MI DEDICARME A ESTO??????

  9. #9
    alexgdb está desconectado Participante
    Fecha de Ingreso
    abr 2013
    Mensajes
    35

    Predeterminado

    Cita Iniciado por dixman Ver Mensaje
    Porque el interruptor de Enfoque Manual/Auto no lo habras tocado sin querer en el objetivo verdad???????
    no no....eso no

  10. #10
    Avatar de Davidlp
    Davidlp está desconectado Idoneus homo
    Fecha de Ingreso
    sep 2008
    Ubicación
    Zaragoza
    Mensajes
    822

    Predeterminado

    Cita Iniciado por alexgdb Ver Mensaje
    y como lo hago?....solo encuentro la opcion de borrarajustes...y nome lo soluciona
    Página 61 del manual.

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •