Página 20 de 39 PrimeroPrimero ... 610151819202122253034 ... ÚltimoÚltimo
Mostrando resultados del 229 al 240 de 458

Tema: ProgramaciÓn y uso adaptador emf de chip programable

  1. #229
    Avatar de HDFEZ
    HDFEZ está desconectado Participante
    Fecha de Ingreso
    feb 2012
    Mensajes
    55

    Predeterminado



    Hola.

    Hoy he recibido este adaptador:http://www.ebay.es/itm/EMF-AF-Confir...item19ca82b987

    Y mi gozo en un pozo.... Despues de leerme todo este hilo y cumplir los 4 primeros pasos para programarlo, no hay manera de que la F/ se mueva de 00; lo he limpiado con una goma, lo he quitado y puesto mil veces.... ¡¡¡ AYUDA ¡¡
    ¿Hay alguna solución, o me compro otro y este lo mando de vuelta a la china de una patada..????

    Era para un Flektogon 35mm. y mi cámara es una 550D

  2. #230
    Avatar de Larrucea
    Larrucea está desconectado Usus est magister optimus
    Fecha de Ingreso
    may 2010
    Ubicación
    Madrid
    Mensajes
    365

    Predeterminado

    Cita Iniciado por HDFEZ Ver Mensaje
    Hola.

    Hoy he recibido este adaptador:http://www.ebay.es/itm/EMF-AF-Confirm-M42-lens-to-Canon-EOS-Adapter-For-600D-550D-500D-400D-350D-/110771747207?pt=LH_DefaultDomain_0&hash=item19ca82 b987

    Y mi gozo en un pozo.... Despues de leerme todo este hilo y cumplir los 4 primeros pasos para programarlo, no hay manera de que la F/ se mueva de 00; lo he limpiado con una goma, lo he quitado y puesto mil veces.... ¡¡¡ AYUDA ¡¡
    ¿Hay alguna solución, o me compro otro y este lo mando de vuelta a la china de una patada..????

    Era para un Flektogon 35mm. y mi cámara es una 550D
    A mi me sucedió lo mismito con uno que compré hace algún tiempo y todavía lo tengo de recuerdo en un cajón...enviarlo de vuelta a China sale más caro que el adaptador en sí. Yo los últimos que he comprado ha sido a Big_Is (vendedor de ebay) y todos sin problema y funcionando

  3. #231
    Avatar de Carlitros
    Carlitros está desconectado Segundo Dan
    Fecha de Ingreso
    ene 2009
    Ubicación
    Madrid
    Mensajes
    3.094

    Predeterminado

    Cita Iniciado por HDFEZ Ver Mensaje
    Hola.

    Hoy he recibido este adaptador:http://www.ebay.es/itm/EMF-AF-Confir...item19ca82b987

    Y mi gozo en un pozo.... Despues de leerme todo este hilo y cumplir los 4 primeros pasos para programarlo, no hay manera de que la F/ se mueva de 00; lo he limpiado con una goma, lo he quitado y puesto mil veces.... ¡¡¡ AYUDA ¡¡
    ¿Hay alguna solución, o me compro otro y este lo mando de vuelta a la china de una patada..????

    Era para un Flektogon 35mm. y mi cámara es una 550D
    Ante todo no votes todavia en ebay. Si te han enviado algo que no es lo que ofertan o no funciona, les mandas un mensaje al vendedor y se lo explicas. Son ellos los que deberian de pagar si tienes que devolverlo, y seguramente te enviaran otro sin coste. Y antes de los 45 dias de la compra si no estas satisfecho, les levantas una disputa en ebay, eso si bien explicado como esta el asunto. Ya la quitaras si te llega correctamente.

    Tiene pinta de que no funciona bien el chip, pero que te lo confirmen los expertos y obras en consecuencia.

    Un saludo.
    400D+ y muchos cacharros. Mi flick
    Mis Gigapans

  4. #232
    Avatar de davile
    davile está desconectado Asiduo
    Fecha de Ingreso
    ene 2011
    Ubicación
    Sanlucar de Bda
    Mensajes
    90

    Predeterminado

    A mi normalmente cuando he tenido algun problema con algo enviado desde china,se lo he comunicado primero al vendedor y me han enviado lo que sea sin coste.

    Por mi experiencia,primero mandale un email al vendedor y te lo solucionan antes de que le pongas ninguna queja

  5. #233
    Avatar de HDFEZ
    HDFEZ está desconectado Participante
    Fecha de Ingreso
    feb 2012
    Mensajes
    55

    Predeterminado

    El mismo día que lo recibí les mandé un mail, y me respondieron que les diera mi cuenta de Paypal para devolverme el dinero.
    Hoy les he mandado una solicitud de pago desde Paypal. Y a esperar....( es la 1ª vez que me pasa algo así y no sé si he hecho bien enviando esta solicitud por Pp....)

    No me dijeron nada de enviarme un nuevo adaptador.

    Por cierto, muchas gracias por los consejos: sois los mejores...

    Saludos

  6. #234
    Avatar de davile
    davile está desconectado Asiduo
    Fecha de Ingreso
    ene 2011
    Ubicación
    Sanlucar de Bda
    Mensajes
    90

    Predeterminado

    me alegro que lo soluciones,
    normalmente no suele haber problemas

  7. #235
    Avatar de Carlitros
    Carlitros está desconectado Segundo Dan
    Fecha de Ingreso
    ene 2009
    Ubicación
    Madrid
    Mensajes
    3.094

    Predeterminado

    Cita Iniciado por HDFEZ Ver Mensaje
    El mismo día que lo recibí les mandé un mail, y me respondieron que les diera mi cuenta de Paypal para devolverme el dinero.
    Hoy les he mandado una solicitud de pago desde Paypal. Y a esperar....( es la 1ª vez que me pasa algo así y no sé si he hecho bien enviando esta solicitud por Pp....)

    No me dijeron nada de enviarme un nuevo adaptador.

    Por cierto, muchas gracias por los consejos: sois los mejores...

    Saludos
    No tienes que enviar nada. Simplemente ellos deben de devolver el pago que les hiciste. No borres los mensajes y sigue sin votar y consulta tu cuenta en paypal hasta que aparezca la devolución. Si son de palabra deberia estar pronto, pero si no lo hacen levanta disputa antes de los 40 dias de la compra, que luego ya no hay nada que hacer.

    Un saludo.
    400D+ y muchos cacharros. Mi flick
    Mis Gigapans

  8. #236
    Avatar de HDFEZ
    HDFEZ está desconectado Participante
    Fecha de Ingreso
    feb 2012
    Mensajes
    55

    Predeterminado

    Hola de nuevo;

    Ahora tengo la duda de que si al tener ya programado el chip, correctamente, se supone; ¿ Debe aparecer, por ejemplo, en el menú de la cámara en el apartado de Correc. Ilumin. Periférica, la distancia focal del objetivo ( en mi caso 50mm ) o aparecer, como en mi caso, 1-65535 ?? O simplemente la distancia focal no tiene que aparecer por ningún sitio....

    No sé si me habré explicado bien. Me acaba de llegar el adaptador EMF para el Zeiss 50 planar 1.7 y tengo como 100.000 dudas.....
    He metido la dist. focal(50), de apertura 1.8 y de microenfoque 22, y antes metí 25; pero no termina de enfocar nítidamente lo que quiero, parece que enfoca mejor por los laterales y tengo fijado el punto central y medición evaluativa.

    ¿ Alguien me sabría ayudar ?

    Muchas gracias por adelantado, y por este hilo: qué sería de muchos de nosotros sin él ¡¡¡¡

  9. #237
    Avatar de Ferrandix
    Ferrandix está desconectado Primer Dan
    Fecha de Ingreso
    feb 2012
    Ubicación
    Barcelona
    Mensajes
    1.306

    Predeterminado

    Cita Iniciado por HDFEZ Ver Mensaje
    Hola de nuevo;

    Ahora tengo la duda de que si al tener ya programado el chip, correctamente, se supone; ¿ Debe aparecer, por ejemplo, en el menú de la cámara en el apartado de Correc. Ilumin. Periférica, la distancia focal del objetivo ( en mi caso 50mm ) o aparecer, como en mi caso, 1-65535 ?? O simplemente la distancia focal no tiene que aparecer por ningún sitio....

    No sé si me habré explicado bien. Me acaba de llegar el adaptador EMF para el Zeiss 50 planar 1.7 y tengo como 100.000 dudas.....
    He metido la dist. focal(50), de apertura 1.8 y de microenfoque 22, y antes metí 25; pero no termina de enfocar nítidamente lo que quiero, parece que enfoca mejor por los laterales y tengo fijado el punto central y medición evaluativa.

    ¿ Alguien me sabría ayudar ?

    Muchas gracias por adelantado, y por este hilo: qué sería de muchos de nosotros sin él ¡¡¡¡

    Un flektogon 35m y un planar 50mm en pocos días, felicidades!
    Por cierto, yo también tengo el flek en la 550 desde hace una semana, y es una maravilla, y una focal perfecta para la 550

  10. #238
    Avatar de HDFEZ
    HDFEZ está desconectado Participante
    Fecha de Ingreso
    feb 2012
    Mensajes
    55

    Predeterminado

    Hola Ferrandix; ya que tenemos la misma cámara y tu tambien tienes el flektogon, el mio es el f2,4; ¿ Me podrías "chivar" qué microajuste de enfoque le tienes puesto ??? Jejeejjee.... Así me ahorras el trabajo...

    Gracias y saludos

  11. #239
    Avatar de alucan
    alucan está desconectado Ab uno discent omnes
    Fecha de Ingreso
    ago 2010
    Ubicación
    madrid
    Mensajes
    276

    Predeterminado

    He comprado un zuiko 28 2.8 para una eos 60D, y pensaba que esto era mucho más facil. parece que voy a tardar un poco en usarlo. de momento me suscribo y cuando me lea las 20 paginas que llevais ya, expondré mis dudas, aunque la primera seguro que es cual es el anillo que debo comprar.
    eos 60 D, CANON:-35MM F 2.0, 35-105 f4,5-5,6, 50mm f1,8¡. 50mm f 1,4 ,- 24- 105 f4 is L.-. VIVITAR: 200 F 3,5. kiron series 1 70-200 , ZUIKO 28MM 2,8,

  12. #240
    Fecha de Ingreso
    mar 2011
    Ubicación
    Barcelona
    Mensajes
    2.012
    Entradas de Blog
    2

    Predeterminado

    Cita Iniciado por Ferrandix Ver Mensaje
    Un flektogon 35m y un planar 50mm en pocos días, felicidades!
    Por cierto, yo también tengo el flek en la 550 desde hace una semana, y es una maravilla, y una focal perfecta para la 550
    Yo creo que lo tengo ajustado a 27.. es una cosa que tendría que ir apuntando xD

Temas Similares

  1. Adaptador M-42 con chip
    Por tecnico94 en foro General-Fotografía
    Respuestas: 4
    Último mensaje: 11/10/10, 22:00:47
  2. Respuestas: 5
    Último mensaje: 25/07/10, 15:22:37
  3. ***Cancelado*** Carl Zeiss Planar 50mm f/1.7 + adaptador programable big_is
    Por Blayet en foro Finalizadas
    Respuestas: 2
    Último mensaje: 27/02/10, 12:19:54
  4. ***Cancelado*** Adaptador FD-EF con chip de enfoque
    Por kokotero en foro Finalizadas
    Respuestas: 2
    Último mensaje: 11/01/10, 19:46:59
  5. Respuestas: 31
    Último mensaje: 10/09/09, 18:15:54

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •