Mostrando resultados del 1 al 3 de 3

Tema: Fallo autofocus

  1. #1
    Avatar de miki9
    miki9 está desconectado Participante
    Fecha de Ingreso
    ene 2006
    Mensajes
    53

    Predeterminado Fallo autofocus



    Hace un mes que tengo un Sigma 28-300 y desde hace unos días no me funciona el autofocus y de vez en cuando me aparece err 99.

  2. #2
    Invitado Guest

    Predeterminado

    Chungo, yo tengo ese mismo objetivo y es la 2 vez que lo mando a reparar por la misma causa, dooimagen me comentó que hasta la tercera vez (y según su distribuidor ) no me lo cambian por uno nuevo.

    Estoy deseando que falle por 3ª vez.

    Un saludo.

  3. #3
    invitado Guest

    Predeterminado

    Os muevo el mensaje a General de opticas.

Temas Similares

  1. Fallo autofocus sigma 70-200 F2,8 macro II
    Por esplu en foro Teleobjetivos
    Respuestas: 0
    Último mensaje: 23/10/08, 21:28:42
  2. Problema con el autofocus
    Por LcTrKiD en foro 450D
    Respuestas: 7
    Último mensaje: 07/06/08, 17:27:58
  3. Funcionamiento del Autofocus
    Por Polja en foro General-Fotografía
    Respuestas: 2
    Último mensaje: 28/05/08, 16:42:46
  4. más sobre el autofocus
    Por cracotzia en foro 40D
    Respuestas: 0
    Último mensaje: 25/01/08, 23:18:41
  5. Autofocus
    Por leorod en foro General-Fotografía
    Respuestas: 4
    Último mensaje: 10/05/06, 06:18:03

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •