Página 15 de 261 PrimeroPrimero ... 51013141516172025293964114 ... ÚltimoÚltimo
Mostrando resultados del 169 al 180 de 3128

Tema: Taller GAPV9.0

  1. #169
    CeliaHeras está desconectado Participante
    Fecha de Ingreso
    feb 2016
    Ubicación
    Covarrubias
    Mensajes
    38

    Predeterminado



    Bueno! Primer ejercicio subido. Me gusta vuestro método!!!! He aprendido un montón. Gracias a todas las aportaciones de los compañeros grumetes y por supuesto a sus excelentísimos capitanes. Ganitas ya del segundo ejercicio. Buen domingo.

  2. #170
    luysete está desconectado Nuevo
    Fecha de Ingreso
    mar 2016
    Ubicación
    Madrid
    Mensajes
    4

    Predeterminado

    Donde estais subiendo las fotos?? quiero verlas.... No soy de gap pero me gustaría ver vuestros trabajos para aprender

  3. #171
    Avatar de EmilioMS
    EmilioMS está desconectado Master
    Fecha de Ingreso
    sep 2010
    Ubicación
    Alicante
    Mensajes
    139

    Predeterminado

    Cita Iniciado por luysete Ver Mensaje
    Donde estais subiendo las fotos?? quiero verlas.... No soy de gap pero me gustaría ver vuestros trabajos para aprender
    GAP v9.0 -ejercicio 1- Profundidad de campo.

  4. #172
    Avatar de tiopiri
    tiopiri está desconectado Master
    Fecha de Ingreso
    ene 2016
    Ubicación
    Burgos
    Mensajes
    172

    Predeterminado

    Ejercicio subido...creo que habré hecho así como tropecientas mil fotos....yo sueño con alpinos...mi novia quiere clavarmelos en los ojos....jajajajja....
    Ahora a esperar valoraciones y a por el próximo ejercicio!

  5. #173
    Avatar de Yoyola
    Yoyola está desconectado Ab uno discent omnes
    Fecha de Ingreso
    feb 2016
    Ubicación
    San Sebastian de los Reyes
    Mensajes
    297

    Predeterminado

    Hola Emilio,

    No consigo subir las fotos desde Flickr, estoy siguiendo los pasos que indicas pero después de pegar la URL en insertar imagen no aparece la imagen.

  6. #174
    Avatar de oruga
    oruga está desconectado Asiduo
    Fecha de Ingreso
    jul 2010
    Ubicación
    Torrellano (Elche -Alicante)
    Mensajes
    508

    Predeterminado

    Cita Iniciado por Yoyola Ver Mensaje
    Hola Emilio,

    No consigo subir las fotos desde Flickr, estoy siguiendo los pasos que indicas pero después de pegar la URL en insertar imagen no aparece la imagen.
    Según lo que pone emilio una vez pegado en el bloc de notas seleccionamos una parte para pegar en la URL. Pero, has probado a pegarlo todo directmente en el mensaje, aquí en el foro? Pruebalo y antes de enviar mira en vista previa a ver si te sale.

  7. #175
    Avatar de oruga
    oruga está desconectado Asiduo
    Fecha de Ingreso
    jul 2010
    Ubicación
    Torrellano (Elche -Alicante)
    Mensajes
    508

    Predeterminado

    Por cierto, no quiero que os relajéis

    HABEMUS EJERCICIO

  8. #176
    Avatar de superkco
    superkco está desconectado Primer Dan
    Fecha de Ingreso
    jun 2010
    Ubicación
    VALDEMORO
    Mensajes
    1.452

    Predeterminado

    Que el ritmo no pare!!!
    Aquí tenéis un vídeo de como hago yo para subir las fotos desde flickr. Ni es mejor ni peor, sólo es otra opción ya que a lo largo de la historia flickr va actualizando sus métodos de publicación de momento ésta forma es la que me ha servido desde versiones anteriores hasta hoy.
    Espero que os ayude a los que estáis teniendo problemas:


    Semper discentes, docentes semper

  9. #177
    Avatar de Yoyola
    Yoyola está desconectado Ab uno discent omnes
    Fecha de Ingreso
    feb 2016
    Ubicación
    San Sebastian de los Reyes
    Mensajes
    297

    Predeterminado

    Lo conseguí, ejercicio 1 subido, y ya está el dos en marcha ¡bien!. Gracias por la ayuda

  10. #178
    Avatar de pepepotamo
    pepepotamo está desconectado Asiduo
    Fecha de Ingreso
    ene 2008
    Mensajes
    82

    Predeterminado

    A pensar la próxima. ¡Qué stress madre mía! 😁😁😁
    The Best Camera Is The One That's With You.
    Chase Jarvis

  11. #179
    Avatar de imaldonado
    imaldonado está desconectado Idoneus homo
    Fecha de Ingreso
    jul 2012
    Ubicación
    barcelona
    Mensajes
    647

    Predeterminado

    Permiso para el abordaje!

    Superko, he visto tu video sobre cómo descargar la foto desde flick a canonistas. He seguido lo que comentas en él y he conseguido subir la foto al foro, pero no se leen los exif.En cambio en flickr sí se pueden ver. Hay algo que hacer en particular?

    Disculpad la intromisión!Muchas gracias!

  12. #180
    patxoki está desconectado Participante
    Fecha de Ingreso
    feb 2016
    Mensajes
    49

    Predeterminado

    Hola!

    Estoy intentando mandar las fotos hechas, me pone que está está correctamente yy NO ME APARECEN

    Lo he intentado varias veces.
    ¿os pasa a alguien más?

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •