Mostrando resultados del 1 al 4 de 4

Tema: Error 1 en 17-85 de canon de mi 40D

  1. #1
    mosquito está desconectado Nuevo
    Fecha de Ingreso
    may 2009
    Ubicación
    Alicante
    Mensajes
    26

    Predeterminado Error 1 en 17-85 de canon de mi 40D



    Hola a todos,

    hoy es un día negro a pesar del sol... tras leer lo que significa el error 1, no puedo creer lo que significa...es mi todo terreno y único objetivo pues estaba viendo qué angular comprar...pero con esto y lo leído...
    una cosa tengo clarísima, no me compraría el mismo objetivo
    es evidente que es un defecto propio de esta lente aunque he visto que pasa también con otras...
    alguien ha pasado por esto?
    he leído algunos hilos..
    gracias a todos pero ..es que no lo puedo creer...

  2. #2
    Avatar de andrew_tihi
    andrew_tihi está desconectado Tercer Dan
    Fecha de Ingreso
    dic 2009
    Ubicación
    Falkenstein /Vogtland .GERMANY
    Mensajes
    4.176

    Predeterminado

    te dejo un enlace y un privado
    https://www.canonistas.com/foros/ter...m-proceso.html

    un saludo
    Canon 6D , 28-75mm f2.8 , 70-200mm F2.8 VC , FT-16 + GODOX witstro 360, FT16 , 988TT .lowepro runner 300

  3. #3
    Avatar de ToniSignes
    ToniSignes está desconectado Idoneus homo
    Fecha de Ingreso
    ago 2008
    Ubicación
    Pedreguer
    Mensajes
    901

    Predeterminado

    Xeee!!! que mala suerte no?

    Pues si, te puedes consolar pensando que no fuiste tu la unica que sufrio del erro 01. Mi 17-85 ahora es un bonito pisapapeles :P.
    ¿Pero ya te lo dije no?

    Cuando quieras te pasas a hacerme la visita y te dejo un sustituto hasta que soluciones el problema.

    Saludos
    5DII,40D,Sigma12-24 DG HSM,24-105mm LIS,100-400mm LIS,50mm f1.8,105 f2.8DG EX Macro,Speedlite 580EXII,YN560-YN460x2.http://www.flickr.com/photos/tonisignes/

  4. #4
    mosquito está desconectado Nuevo
    Fecha de Ingreso
    may 2009
    Ubicación
    Alicante
    Mensajes
    26

    Predeterminado

    Cita Iniciado por ToniSignes Ver Mensaje
    Xeee!!! que mala suerte no?

    Pues si, te puedes consolar pensando que no fuiste tu la unica que sufrio del erro 01. Mi 17-85 ahora es un bonito pisapapeles :P.
    ¿Pero ya te lo dije no?

    Cuando quieras te pasas a hacerme la visita y te dejo un sustituto hasta que soluciones el problema.

    Saludos
    Gracias !!! mañana me paso que he estado con trabajo y malita ...mmhhh...
    cuidate !!!!

Temas Similares

  1. Respuestas: 13
    Último mensaje: 22/12/13, 08:33:09
  2. Respuestas: 8
    Último mensaje: 08/10/13, 10:10:02
  3. Error 06. Error de limpieza del sensor
    Por charran en foro 40D
    Respuestas: 8
    Último mensaje: 27/03/13, 20:05:00
  4. Respuestas: 2
    Último mensaje: 26/05/12, 01:03:02
  5. Ayuda, problemas, Error 02, Error 099 y cf.
    Por Toni Mestre en foro 20D
    Respuestas: 2
    Último mensaje: 26/11/08, 11:37:48

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •