Página 1 de 2 12 ÚltimoÚltimo
Mostrando resultados del 1 al 12 de 19

Tema: Problema 5d mark iii; Cambio temperatura de color

  1. #1
    Fecha de Ingreso
    oct 2006
    Ubicación
    en un lugar de este mundo
    Mensajes
    614

    Predeterminado Problema 5d mark iii; Cambio temperatura de color



    Os cuento antes de mandarla a canon, llevo un mes con la camara, y en una boda me cambia la temeratura de color a su "bola" me refiero que unas salen mitad luz fria y mitad calidad, unas calidad y otras tonalidades firas, etc, cuando puedad subire algunas fotos, la configure , luz tusteno, luego en aútomatico, calibrando lo grados kelvin, etcc pero me seguia mezclando las temperaturas. ALGUEIN CON ESTE PROBLEMA.?
    Gracias por vuestro tiempo.
    Última edición por Juan55; 13/01/13 a las 16:38:35 Razón: aclarar el titulo del mensaje

  2. #2
    Fecha de Ingreso
    sep 2012
    Ubicación
    Madrid
    Mensajes
    429

    Predeterminado

    Yo la llevaría a la tienda o a Canon y me la cambien, porque eso no es normal

  3. #3
    Fecha de Ingreso
    abr 2007
    Mensajes
    128

    Predeterminado

    Hola Francis, mira a ver si sólo ocurre con luz de fluorescente, a mi me ocurría haciendo pruebas sólo en ésas condiciones y con objetivos muy luminosos (a aberturas muy grandes). Sólo y exclusivamente en ésas condiciones. Alguién del foro me contestó que eso era algo normal por algo que creo recordar que consistía en la frecuencia del tubo fluorescente. Mira a ver si encuentras el hilo, lo puse yo.

  4. #4
    Fecha de Ingreso
    jun 2011
    Ubicación
    Madrid
    Mensajes
    200

    Predeterminado

    Es muy probable que fueran las luces. Hace poco haciendo pruebas con bombillas led, no solo variaba la tonalidad si no que parecia un error de sincro...
    Fotógrafo de moda y periodista www.crimenesdelamoda.com www.colubilightphoto.com
    Redes @ramoncolubi

  5. #5
    Fecha de Ingreso
    dic 2011
    Ubicación
    valencia
    Mensajes
    131

    Predeterminado

    Los tubos fluorescentes y similares funcionan por medio de descargas eléctricas discontinuas, por ello emiten un espectro variable que la cámara lo
    puede interpretar en ese momento con tonos verdosos, azulados o acertadamente más cálidos.
    Yo he hecho esta prueba en mi cocina que tengo luz fluorescente y no solo con la 5d MKIII, sinó con la 7D y la Olympus E-30 y en todas me ha pasado que unas fotos salian con tono verdoso, otras azulado y otras más cálido. Fuera de la cocina todos los balances perfectos.
    Mira si en la boda habia iluminación fluorescente o de lámparas de descarga por si fuera esto.
    Por lo que sé, calibrar balances en luz de descarga suele ser complicado y dificil de acertar al 100 %.

    saludos

  6. #6
    Fecha de Ingreso
    oct 2008
    Ubicación
    Burela (Lugo)
    Mensajes
    231

    Predeterminado

    Creo que se solucionaba con múltiplos de la frecuencia en la velocidad de obturación.

  7. #7
    Fecha de Ingreso
    may 2006
    Ubicación
    SQV
    Mensajes
    11.941

    Predeterminado

    Hola,

    Aparte de lo que te han dicho hay un par de cosillas que podrían irte bien:

    1- Disparar en RAW y se acabó el problema siempre que sea debido a la luz ambiente. Como sabes, en RAW el balance lo decides tu a posteriori.
    2- Haz una sesión de fotos bajo luz controlada a ver qué resultados obtienes. Si en esas condiciones te falla, entonces llévala al SAT.

    Un saludo.

  8. #8
    Fecha de Ingreso
    oct 2006
    Ubicación
    en un lugar de este mundo
    Mensajes
    614

    Predeterminado

    MUCHISIMAS GRACIAS A TODOS, estaba con una anciedad... voy hacer pruebas y si no al SAT. GRACIAS

  9. #9
    Fecha de Ingreso
    oct 2006
    Ubicación
    en un lugar de este mundo
    Mensajes
    614

    Predeterminado

    Hay una parametro objetivo, y es que mi compañero en la boda estaba tirando con la MARK ii y yo con la III con los mismos objetivos y él no tenia problema

  10. #10
    Fecha de Ingreso
    may 2008
    Ubicación
    BERGA
    Mensajes
    776

    Predeterminado

    Cita Iniciado por FRANCIS Ver Mensaje
    Hay una parametro objetivo, y es que mi compañero en la boda estaba tirando con la MARK ii y yo con la III con los mismos objetivos y él no tenia problema
    si tirabais en JPEG, los parametros de las maquinas y la manera en que interpretan los JPEG son diferentes.
    EOS 5D MarkIII y muchas ganas de aprender. http://www.flickr.com/photos/charlie_cor/

  11. #11
    Fecha de Ingreso
    oct 2006
    Ubicación
    en un lugar de este mundo
    Mensajes
    614

    Predeterminado

    charli , los dos tiramos a Raw

  12. #12
    Fecha de Ingreso
    oct 2006
    Ubicación
    en un lugar de este mundo
    Mensajes
    614

    Predeterminado

    para mi sería muy ineresante rescatar ese hilo, gracias... me podría pasar el enlace
    Cita Iniciado por bitrir Ver Mensaje
    Hola Francis, mira a ver si sólo ocurre con luz de fluorescente, a mi me ocurría haciendo pruebas sólo en ésas condiciones y con objetivos muy luminosos (a aberturas muy grandes). Sólo y exclusivamente en ésas condiciones. Alguién del foro me contestó que eso era algo normal por algo que creo recordar que consistía en la frecuencia del tubo fluorescente. Mira a ver si encuentras el hilo, lo puse yo.

Página 1 de 2 12 ÚltimoÚltimo

Temas Similares

  1. Problema 5d mark ii
    Por Desenfoco en foro 5D Mark II
    Respuestas: 20
    Último mensaje: 14/11/11, 19:27:23
  2. Problema boton FEL en 1d mark iii
    Por sera86 en foro 1D
    Respuestas: 2
    Último mensaje: 24/10/11, 23:44:03
  3. Problema raw 5d mark II
    Por Magnolia en foro PhotoShop
    Respuestas: 2
    Último mensaje: 24/04/09, 15:22:56
  4. Problema 1D Mark III+24-70
    Por morfeo en foro 1D
    Respuestas: 15
    Último mensaje: 31/03/09, 20:05:57
  5. Identificado Problema Mark Iii
    Por sergi2 en foro 1D
    Respuestas: 34
    Último mensaje: 29/10/07, 16:05:28

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •