Mostrando resultados del 1 al 11 de 11

Tema: Fallo en la Canon Mark III

  1. #1
    Fecha de Ingreso
    oct 2009
    Ubicación
    Caravaca de la Cruz, Murcia
    Mensajes
    4

    Predeterminado Fallo en la Canon Mark III



    Hola!!... aunque sigo el foro desde hace tiempo nunca había escrito nada, pero esta vez me he animado a comentaros el fallo que me ha dado mi cámara.

    A primeros de junio mi marido y yo decidimos tirar la casa por la ventana!!.. cambiamos las camaras que teniamos, la 1D Mark II y 5d Mark II, y nos compramos la 1Dx y la Mark III (y nos hemos hipotecado por unos cuantos años... así no nos peleamos), el es fotoperiodista y yo le echo una mano, asi que... es en parte por necesidad del trabajo ... y ... tambien por capricho... jejejeje.. para que negarlo!!!.
    Las habíamos estado probando antes, y son una pasada!!...

    Las camaras las compramos a primeros de junio en Martin Iglesias, una tienda de Sevilla que seguro muchos conoceis, nos hicieron muy... muy buen precio!! (un consejo... para este tipo de compras mejor tratarlas en persona), yo me quedé con la Mark III y estaba tan contenta hasta que el lunes, nos desplazamos a un incendio y despues de estar haciendo fotos y comprobarlas en la pantalla que estaban correctas, viendo una foto me aparece una linea en mitad de la pantalla!!!!.... ups!!!... y descubro que en todas las fotos que antes no tenían ninguna linea ahora aparece!!!
    Un ejemplo:




    Creo que será un fallo del sensor, el tema es que el martes a primera hora mi marido se puso en contacto con Martin Iglesias para comentarle el problema y nos dijeron que se la mandásemos, hoy miercoles les ha llegado la cámara y nos han llamado para que les mandasemos alguna foto,... acto seguido,... nos han llamado para decirnos que se habían puesto en contacto con Canon y que esta tarde nos mandaban otra cámara nueva!!!... mañana la tendré de nuevo en casita!!!....

    Sinceramente, estamos super contentos con el servicio de Martin Iglesias!!... de hecho, somos cliente platino de Canon, y cuando llamamos a la tienda, hablando con Carlos, le dijimos de mandarla al servicio de asistencia de Canon, y nos dijo que no, que se la mandasemos a ellos, y no le han dado muchas vueltas a la cámara,... directamente nos mandan otra nueva!!... un 10!!!!


    No he visto por el foro nada de este tipo de problemas, por eso lo quería comentar, ... ya por curiosidad de saber si a alguien mas le ha pasado....

  2. #2
    Fecha de Ingreso
    ago 2009
    Ubicación
    BARCELONA
    Mensajes
    113

    Predeterminado

    Que envidia más sana os tengo pareja!!! Mi mujer en cuanto me ve con mi camara ya pone cara de aburrimiento!! Olé por vosotros y Olé por Martin Iglesias, asi se trata a los clientes!
    Saludos
    (como podras ver en mi firma...yo soy mucho más modesto en equipo ...pero no en ganas de sacar buenas fotos! )

  3. #3
    Fecha de Ingreso
    oct 2009
    Ubicación
    Caravaca de la Cruz, Murcia
    Mensajes
    4

    Predeterminado

    Oye!... Que yo con mi Nikon D90 era la tia mas feliz!!... Jejeje... Jamas se me pasó por la cabeza el poder tener una cámara de estas, ni tampoco la quería, pues para hacer fotos en mis escapadas me sobraba cámara!!... Pero gracias a la fotografía conocí a mi pareja, y por su trabajo.... Ahora las necesidades cambian, pues lo mismo vamos a un incendio, que a un triatlón, carrera de motos, plenos del ayuntamiento, conciertos,... Compramos de segunda mano la 1Ds pero.... Llevaban ya mucha tralla los dos cuerpos y decidimos cambiarlos.

    Respecto a Martin Iglesias,... Se ha convertido en nuestra tienda de fotografia de confianza, aunque estemos a 500 km!!

    Por cierto, Macondo, bonita galeria..

  4. #4
    Fecha de Ingreso
    jun 2006
    Ubicación
    cadiz
    Mensajes
    60

    Predeterminado

    bueno es conocer dicho fallo por si a otros les ocurre. un saludo

  5. #5
    Fecha de Ingreso
    abr 2010
    Ubicación
    España
    Mensajes
    1.286

    Predeterminado

    Pues hubiera jurado que eso era una linea de alta tensión. ¿Seguro que te aparecee n todas las fotos?

  6. #6
    Fecha de Ingreso
    may 2007
    Ubicación
    Madrid - Zaragoza (Pontevedra - Biescas)
    Mensajes
    18.756
    Entradas de Blog
    14

    Predeterminado

    Tiene pinta de ser un fallo en la lectura del sensor, y de varias líneas !! (así en pequeña la foto no se aprecia bien, y en flicker mas o menos porque no llega al 100%). Chapó para Martin Igesias. Yo les acabo de hacer una compra y muy antentos, y envío superrápido de un día para el otro. Cuando las empresas españolas / comercios funcionan, es justo reconocerlo.

  7. #7
    Fecha de Ingreso
    oct 2009
    Ubicación
    Caravaca de la Cruz, Murcia
    Mensajes
    4

    Predeterminado

    Enaranda, al principio, al ver la primera foto en la que aparecia la linea tambien pensé que sería una linea de alta tensión,... pero no había ninguna!...y menos en vertical!!!.. jejejeje.... aquí dejo otro ejemplo:



    (la foto creo que está recortada, pero la linea me di cuenta que estaba siempre al mismo nivel)

    Juan55, estoy contigo, cuando las empresas españolas funcionan bien,... es justo reconocerlo, por eso mi comentario sobre la tienda, pues podía haber mandado la cámara directamente a Canon sin problemas, pero me dijeron que se la mandasemos a ellos y un 10 por su servicio!!!.. es más, estoy segura que han sido mas rapido que lo hubiese sido el SAT de Canon, aún siendo platino....

    ... se supone que hoy me lleva mi nueva cámara!!..

  8. #8
    Fecha de Ingreso
    may 2011
    Ubicación
    Barcelona-España
    Mensajes
    416

    Predeterminado

    que bueno te felicito por la compra y gracias por comentar asi da gusto comprar en casa de confianza y que atienden bien al cliente que ellos viven de eso y cuidan al cliente,yo no he comprado pero cuando he consultado o he tenido la suerte de hablar con ellos en eventos aqui en barcelona el trato ha sido de 10 siempre,un saludo y suerte con la nueva camara

  9. #9
    Fecha de Ingreso
    oct 2009
    Ubicación
    Caravaca de la Cruz, Murcia
    Mensajes
    4

    Predeterminado

    Por cierto,... Antes de las 10 de la mañana ya tenia la camara en la oficina de mi chico...

  10. #10
    Fecha de Ingreso
    ago 2012
    Ubicación
    Terra de Meigas
    Mensajes
    1.184

    Predeterminado

    Recuerdo un tema similar, de un compañero que le había pasado lo mismo, pero en ese caso, fuera en un concierto.

    Una luz láser, entró en el sensor de pleno, y se lo dejó frito. Bueno frito no, eso, la línea esa. Sin mencionar éste hecho, se pusiera en contacto con el SAT de Canon y le hiciera el cambio de sensor gratis.

    Nadie te puede asegurar que esa cámara no haya sido probada antes, principalmente porque los controles de calidad de Canon, y más en éstas cámaras, son muy estrictos, y que te venga el sensor así, es como para pensarlo.

    En cualquier caso, me alegra leer tu post. Lo bien que se ha solucionado, Y LO QUE ME GUSTARÍA TENER A MÍ, UNA PAREJA ASÍ.

    Saludos
    5D III [85L II] [24-70L II] [70-200L II]



  11. #11
    Fecha de Ingreso
    sep 2012
    Ubicación
    Madrid
    Mensajes
    429

    Predeterminado

    Martin-Iglesias siempre ha funcionado de 10, les he comprado ya varias cosas y son super atentos y rápidos. En fotocasion también tratan muy bien y el servicio es muy bueno, yo también soy platino en el CPS y me han tenido 3 semanas mi 5D en el SAT "perdida", la 1DX no tienen repuestos y va a tardar. Llamé a fotocasión (donde la compré) y como Sergio está de vacaciones llamó su padre a serplus y la cámara ha aparecido y el Lunes está ya preparada para recoger. Así da gusto
    s2

    P.D: tu pareja tiene una suerte enorme por tenerte, mi chica no quiere coger ninguna cámara que no sea compacta, ni la Fuji X-E1 y eso que la compré casi para ella...
    Un saludo
    www.gmphotography.es Mi página de trabajo personal.

Temas Similares

  1. ***Vendido*** Canon 17-85 usm is con fallo
    Por Boqueron en foro Finalizadas
    Respuestas: 13
    Último mensaje: 28/07/12, 12:12:07
  2. Respuestas: 5
    Último mensaje: 11/01/12, 12:35:59
  3. Fallo en Canon 55-250
    Por gbareno en foro Teleobjetivos
    Respuestas: 11
    Último mensaje: 12/02/10, 13:00:18
  4. fallo en la 1Ds Mark III
    Por F-11 en foro 1D
    Respuestas: 7
    Último mensaje: 04/05/09, 21:50:49

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •