PDA

Ver la Versión Completa : Por favor ayuda !!!



juan gabriel
08/11/08, 22:59:07
Hola a todos primero un gusto de poder ser parte de esto , siempre he estado mirando para pòder asesorarme pero esta vez ncesito ayuda porque tengo un problema con mi 50d
tuve mi 20d y luego mi 40d siempre impecable se comportaron hace 2 semanas viaje a usa y adquiri la 50d y hoy me dejo de funcionar el dial la perilla para controlar la velocidad y otras cosas y no se que paso !!!!!
Me estoy volviendo loco se imaginaran que soy de uruguay y las garantias no funcionan y lamentablemente en este pais el servicio no esta presente como deberia
han tenido este problema en alguna de sus camaras ???
Que me aconsejan que haga ??
A usa vulevo en el mes de enero , pero estoy bastante angustiado con esto ....
Cualquier cosa me dicen
saludos y muchas gracias

Neus
09/11/08, 01:20:11
Es posible que sean dos tonterías, compruébalo.
Una cosa puede ser que el interruptor, que tiene 3 posiciones, Off, On y una raya, estuviera en On. En esa posición hay algunas botonerías que no funcionan. Para que todo esté activo tienes que poner el interruptor en la última posición, la de la raya. Otra cosa sería que hayas configurado erróneamente lo del desplazamiento seguro en AV... no tengo la 50D y no la conozco a fondo para decirte exactamente el sitio donde está, pero imagino que mirando en el menú, o mejor aún, en el manual, lo encontrarás sin mayor problema.
Podría ser alguna de estas dos cosas lo que te está volviendo loco. Prueba a ver.

Un saludo