PDA

Ver la Versión Completa : [PROBLEMA] Punto negro en 1000D



PaNDy
28/01/09, 14:24:58
Antes de nada os felicito por este magnífico foro y pido disculpas por si este hilo no está en el subforo adecuado. Resulta que he ido a hacer un par de fotos al puerto y me ha aparecido un punto negro. Uso el objetivo 18-55 mm. ¿A qué puede ser debido esto? La cámara no tiene ni un mes.
http://img165.imageshack.us/img165/2059/copiadeimg2341pd4.jpg

Saludos y gracias de antemano.

Kanak
28/01/09, 15:01:29
Has probado ha hacer alguna foto de otra cosa a ver si sale la mancha? para descartar que estuviera sucio el objetivo o algo.. si solamente te ha pasado cn esa foto pues ni idea..

PaNDy
28/01/09, 15:03:11
Has probado ha hacer alguna foto de otra cosa a ver si sale la mancha? para descartar que estuviera sucio el objetivo o algo.. si solamente te ha pasado cn esa foto pues ni idea..
Me sale en el mismo sitio en todas las fotos.

Foto+
28/01/09, 15:14:27
Pero con distintos objetivos?? eso es lo que hay que mirar para saber donde actuar si en la cámara o en el objetivo.

PaNDy
28/01/09, 15:27:37
Pero con distintos objetivos?? eso es lo que hay que mirar para saber donde actuar si en la cámara o en el objetivo.
Sólo tengo un objetivo...

JmTru
28/01/09, 15:52:27
En proncipio revisa la lente. No te aventures, no seas impaciente. Revisa solo la lente por si ves alguna mota de polvo o alguna mancha.

Si no encuentras nada, o el problema persiste, espera aer si algun compañero te puede ayudar mejor.

Un saludo y mucha suerte.

JmTru
28/01/09, 15:57:09
ah!. Mucho cuidado al limpiar la lente. :wink:

TURK182
28/01/09, 16:07:10
Asi a bote pronto veo 2 posibilidades.

1. El objetivo está sucio, con una mota de polvo, bien sea en su parte exterior o en la interior.

2. El sensor está sucio, con una mota de polvo.


Si en el objetivo no ves nada, posiblemente sea en el sensor.

Si la 1000d tiene autolimpieza de sensor, intentalo a ver si hay suerte. Si no la tiene o la mota persiste, intentalo soplando aire con una pera.

Si aun asi persiste, te toca limpiar el sensor. Hay varios hilos q explican cómo hacerlo, pero eso si ten cuidado pq es una situación delicada.


No obstante, espera a ver q te dicen algunos foreros mas expertos.

Carso
28/01/09, 16:07:31
Las motas de polvo en los objetivos no se ven en las fotos porque salen fuera de foco. Lo único que pueden producir, si la lente está muy sucia es pérdida de contraste. (a no ser que sea una mancha grande, claro).
Tiene toda la pinta de ser una mota en el sensor. Prueba a soplar con una perilla (usando la función de limpieza manual de la cámara para que suba el espejo y se abra el obturador y puedas tener acceso al sensor) y si no sale, usa cualquiera de los métodos que existen para limpiar el sensor (utiliza el buscador).
De todos modos infórmate antes de como hacerlo porque el sensor es delicado.

Saludos.

Pelados
28/01/09, 16:10:24
Aqui tienes una pequeña ayuda para limpìar el sensor. Suerte y comentanos como lo resolviste o si persiste el tema.
Saludos
Matias:OK

http://www.sergiodelatorre.com/blog/limpiezasensor/

me olvide de poner el link....que tonto jaja
chau

rosonero
28/01/09, 20:38:28
Esta mañana he salido "entrenar" un rato afotando por la playa y cuando he llegado a casa he encontrado unas cuantas fotografías con un punto difuso similar. En mi caso he revisado las fotos posteriores a éstas y no hay punto difuso así que supongo que algún momento la mota de polvo ha caído.

Por cierto ¿como llega una mota de polvo al sensor si no cambiamos de objetivo en toda la tirada?

Aquí dejó una de las fotos en cuestión: el punto más grande arriba ala izquierda, debajo de éste algunos otros más difusos.

http://i236.photobucket.com/albums/ff184/rosonero/Platjagran043.jpg (http://www.canonistas.com/foros/%5BIMG%5Dhttp://i236.photobucket.com/albums/ff184/rosonero/Platjagran043.jpg%5B/IMG%5D)