PDA

Ver la Versión Completa : Manchas en unas fotos y en otras no...???



Betoche
08/01/07, 20:57:52
Pues eso... que nunca antes me había pasado que al bajar las fotos al ordenador visualizo unas manchas o motitas en unas fotos y en otras no :o , aclarando que todas las tome con el mismo objetivo, es decir, no cambie el objetivo en ningún momento y que por ello pudiera pensar que entró polvo al sensor o al espejo... :?

Lo malo fue que borre las fotos y no puedo subir alguna para que la vieran... pero estaré atento o hare un ejercicio de tomar varias fotos a ver si se repite esta anomalia que no se a que se deba, y si a alguien le ha pasado algo similar que me diga a que se debe o que es lo que pasa.

Saludos

Carranza
08/01/07, 21:06:20
Es posible que como dices sea polvo en el sensor, ¿Recuerdas en que partes de la foto salían? Para comprobarlo haz unas fotos al cielo con un diafragma muy cerrado y otras con un diafragma muy abierto a ver que pasa, si a F32 te salen manchas y a f4 no es por el polvo en en el sensor.

ASTURIES
08/01/07, 21:10:10
bienvenido al maravilloso mundo de las manchas en el sensor!!! :P :P , en algunos casos las aprecias y en otros no dependiendo de lo cerrado-abierto que tengas el diafragma, es decir con diafragmas cerrados (f18-f20) veras unos manchones que te daran miedo y saldras corriendo, mientras que la misma foto a f5.6 esas manchas ni las apreciaras

bueno majete espero haberte aclarado la duda y ya puedes ir pasando por el post de biketrialero de "limpieza del sensor" :wink:

un saludo

Betoche
08/01/07, 23:16:17
Gracias por sus respuestas y Ok... hare las pruebas que me dicen y espero que sea eso... :!: y claro que veré de inmediato el post de "limpieza del sensor" .

Saludos.

Betoche
09/01/07, 02:07:42
Oye Asturies :!: :!: :!:

Buenisimo el post de "Como limpiar el sensor de la 350D" de biketrialero, gracias por la información y a la brevedad armo mi utencilio y limpio mi cámara.

Saludos

diego_ca
09/01/07, 13:34:14
Bueno, he visto que este tema ya está muy comentado, por eso no quería abrir un post, pero al ver este, no pude resistir la tentación de mostrarte cómo está mi sensor.
Lo malo es que la cámara tiene 10 días... ¿?¿?¿?¿? ¿ya se ha ensuciado?

http://img186.imageshack.us/img186/7505/img0756manchaspeqer5.jpg

por lo menos tengo 15 manchas o más!!!! (quitando un pájaro y la antena)

Hize también la prueba de los pixels muertos con el programa Deadpixeltest.exe, pero afortunadamente no me dio ninguno. Pienso que tanta suciedad en la cámara pudiera ser del momento de haber montado el objetivo, en ún lugar con algo de polvo.

Edito: 1/50 f29 iso100

Saludos.

Betoche
09/01/07, 14:46:11
Bueno parece que si, que ya está un poco sucio y como dice Asturies "bienvenido al maravilloso mundo de las manchas en el sensor".

Saludos.

PD. ¿Cómo hiciste tu prueba de pixeles muertos...? :?:

javimdq
09/01/07, 14:49:57
Bueno, he visto que este tema ya está muy comentado, por eso no quería abrir un post, pero al ver este, no pude resistir la tentación de mostrarte cómo está mi sensor.
Lo malo es que la cámara tiene 10 días... ¿?¿?¿?¿? ¿ya se ha ensuciado?


En general, las cámaras ya están sucias cuando las compras. Hay mucha gente en el foro (yo me incluyo) que al principio cambiamos la cámara en la tienda hasta 3 veces por las manchas en el sensor. No te compliques, hazte con una buena pera y a sacar fotos!!!

Saludos,

diego_ca
09/01/07, 23:03:18
javimdq, más tranquilo me quedo en saber que vienen ya "guarreadas" de la casa. Mañana compraré una pera y cuando tenga un rato le doy un repaso.

Betoche, Lo del tema de los pixeles muertos se hace con el programa deadpixeltest, es un ejecutable muy pequeñito. El tema es el siguiente, haces una foto en oscuridad total, y después la pasas por el programa.
Si te dice 0 dead pixels, es que están todos en condiciones.

Saludos

Betoche
09/01/07, 23:58:36
Mi buen Diego

Y ese programa de "Deadpixeltest.exe" de dónde lo saco... :?: :?: :?:

Un saludo

diego_ca
11/01/07, 12:39:13
Mi buen Diego

Y ese programa de "Deadpixeltest.exe" de dónde lo saco... :?: :?: :?:

Un saludo

Pues aquí lo tienes:

http://www.dzoom.org.es/noticia-1433.html

con explicación de su uso.

Saludos.

Betoche
11/01/07, 15:38:45
Venga Diego... Gracias :!: :!: :!: