PDA

Ver la Versión Completa : Como se sube una foto al foro?



Jota2
21/01/07, 21:42:53
Alguien sabe como se pone una foto en el foro? porque por mas que lo intento no hay manera, no me sale la opcion de enviar foto, ni de adjuntar foto ...

He ido a hacer la busqueda, pero como no deja hacerlas si no han pasado dos minutos ... pues ahí andamos, requemados.

Ale, un saludo.

Jota2
21/01/07, 21:47:06
A ver con archivos adjuntos ...

Jota2
21/01/07, 21:48:12
Pero con un enlace parece que no funciona ...

http://lh6.google.es/image/JuanjoEspana/RbPNLFIuRnI/AAAAAAAAAHM/xQvzZzBSiyU/_MG_7513_th.jpg?imgmax=512

biketrialero
21/01/07, 21:53:23
Tu problema es q no te salen las herramientas(iconos) de subir las fotos o enlazar URL?

Jota2
21/01/07, 21:57:21
Los emoticones si que me salen, lo que no salen son las opciones de tipo de letra, tamaño, adjuntas imagen y todo eso, que supongo deberia estar ... pero no esta.

gooth
21/01/07, 22:06:41
Los emoticones si que me salen, lo que no salen son las opciones de tipo de letra, tamaño, adjuntas imagen y todo eso, que supongo deberia estar ... pero no esta.

Depende del tipo de editor que tengas seleccionado. Ve al Panel de Control, y dentro a Editar opciones. Fíjate casi abajo del todo donde pone Interfaz del Editor de Mensajes. Selecciona la segunda o tercera opción. La segunda es la más cómoda (Editor Estándar).
Y para subir las fotos, pues como siempre con el [IMG ].

biketrialero
21/01/07, 22:10:15
Haz lo q te ha dicho gooht y todo solucionado .:wink:

Jota2
21/01/07, 22:15:43
Creo que ya está, probare a subir una fotillo al apartado de retratos a ver que tal, pero digo yo ... porque no sale esa opcion por defecto? ya nos podiamos volver locos.

Un saludo.

gooth
21/01/07, 22:18:23
Es el "problema" que tiene vBulletin, que es tan configurable con tantas opciones que al principio te pierdes, pero luego se agradece que no veas :D

MRBL
21/01/07, 23:08:05
Y que hay de nuestras galeria de fotos?

gooth
22/01/07, 20:21:09
Paciencia paciencia, ya han dicho que volverán, pero aún tardarán ;)

junenago
23/01/07, 10:39:00
He cambiado el editor a estandar pero no veo los IMG para incluir fotos.
Un saludo.
Junenago.

gooth
23/01/07, 10:41:29
Es este botón:
http://www.canonistas.com/foros/images/editor/insertimage.gif

junenago
23/01/07, 12:20:12
Muchas gracias gooth.
Un saludo.
Junenago.

El-Miguel
24/01/07, 10:43:08
Gracias gooth por estar en todos los sitios donde alguien solicita ayuda para navegar por el nuevo foro, estás ganándote el cielo. :wink:

gooth
24/01/07, 11:50:58
Estamos para ayudar, no?

Betoche
24/01/07, 15:00:15
Jota/ Bike/ Gooth y a todos, gracias por la información, es un aliviane este post, pues mi coco:p ha sido el subir fotos, pero creo que me ha quedado claro.

Saludos:aplausos

nanaujo
24/01/07, 16:25:14
prueba mensaje con firma

er juanlu
24/01/07, 21:22:26
Jota2 ultimamente estas muy perdio,.. no?,..
saludos

Jota2
24/01/07, 21:24:50
Jota2 ultimamente estas muy perdio,.. no?,..
saludos

Perdido? no entiendo, respecto al uso del nuevo foro?

er juanlu
24/01/07, 21:26:30
no q hace tiempo q no te veo,.. por asqui... o eso me ha parecido

igual no yoquese

saludos

Jota2
24/01/07, 21:27:56
Ultimamente tengo poco que decir, y cuando digo algo es para no agradar, asi que mejor callarme :cool:

Un saludo :)

er juanlu
24/01/07, 22:14:46
mmm,... :( mm ,.. lo siento,.. y no se de q va la cosa, pero es una pena..

saludos en cualquier caso.. y q sepas q yo te aprecio un tako!!

Monre
24/01/07, 22:33:15
pues yo aún no lo pillo, tampoco me aclaro cómo subir una imagen y menos desde una galería ajena a canonistas, como por ejemplo flickr, alguien sabe cómo hacerlo?
gracias