PDA

Ver la Versión Completa : No veo algunas fotos



junenago
13/03/07, 11:25:36
Me viene pasando últimamente que no puedo ver algunas fotos de la pulidora y desconozco el motivo, si alguien me puede ayudar lo agradecería.
Utilizo firefox ultima versión con 11 extensiones.
Os pongo un par de enlaces donde me ocurre, aunque hay mas.
http://www.canonistas.com/foros/newthread.php?do=newthread&f=17
http://www.canonistas.com/foros/showthread.php?t=25497
Un saludo.
Junenago.

vigape
13/03/07, 20:59:03
El primer enlace que nos has puesto es para acceder a la página de crear un nuevo post en el foro.

El segundo enlace yo si que estoy viendo la foto, también con Firefox, la versión 1.5.0.10 sin problemas.

Esperemos a ver si te pueden ayudar.

kazazo
13/03/07, 23:02:12
A mi me pasa en ocasiones, pero a veces lo achaco a retoques momentáneos del foro, pues al día siguiente la veo.

Roth
13/03/07, 23:26:40
Por si te sirve de consuelo en el primer enlace en efecto no hay foto asi que no la puedes ver.
En el segundo sale algo diminuto que parece ser la foto de un olivo.......
Una vez ampliado el OFNI ( Objeto Fotografico NO Identidicado) casi juraria que no se trata de un olivo ( es que se amplia pero poco)

Roth
13/03/07, 23:28:14
Ahora que me fijo mas SI SIIIIIIIIIIIIIIIIIIIIIIIIIIIi
son olivos, lo juro
Sin lupa y a pelo ( hay queda eso!!)

vigape
13/03/07, 23:30:56
He entrado en el post y he visto que la imagen está alojada en FavShare, igual el problema reside en que la foto es externa y a veces se muestra y a veces no.

Prueba a subirlas a tu galería y publicarlas a ver si funcionan o fallan.

junenago
14/03/07, 11:03:04
Gracias a todos por las respuestas, seguiré vuestros consejos.
Un saludo.
Junenago.

er juanlu
14/03/07, 23:45:51
a mi tb me pasa,..