PDA

Ver la Versión Completa : Duda ????



marmotte2000
18/03/07, 20:06:40
hola.
como ya he comentado con anterioridad, hace poco compre una 5D, la cual la estoy descubriendo y cuanto más descubro y mas os leo, más veo que no se nada, en fin, poco a poco iremos entrando, creo.
Tengo una duda-problema-ignorancia, resulta que en manual -M-, en el indicador digital, donde salen todos los números, con los datos de la foto, con los objetivos 2.8, no sale que la medición sea 2.8, sale 5.6, en AV, si que sube hasta 2.8 y en P también, pero en M, no. Esta tarde he estado probando con una 20D y pasa lo mismo pero lo he probado con una D1 Mark II y en esta, si que sale el 2.8 en M.
No se si me he sabido explicar con claridad.
sabeis a que puede ser debido ??
gracias.

naffan
18/03/07, 20:26:28
Pues si que es extraño, yo he probado con mi 30D y si me reconoce el 2.8 en manual, sobre la 5D aún no te puede ayudar, pero seguro que algún forero te sacara de dudas.
Salu2....

marmotte2000
20/03/07, 19:58:32
No hay nadie que lo haya probado??
podeis probarlo y devirme si os marca bien??
gracias.

crgm
21/03/07, 10:06:37
¿con que objetivos te sucede esto?

marmotte2000
21/03/07, 18:17:22
¿con que objetivos te sucede esto?

hola
con los dos objetivos que tengo, un 24-70 2.8L USM y un 70-200 2.8L IS USM.
supongo que alguna cosa no estara bien configurado, pero no lo localizao.

Yr_Widdfa
21/03/07, 20:11:18
Si es raro, con mi 70-200 2.8 me reconoce ese valor sin ningún problema en cualquier modo.

A lo mejor hay una combinación rara de algo que no caemos que lo provoca, pero desde luego es muy raro, a mi no se me ocurre que puede ser.

Juan64
21/03/07, 20:38:09
he probado con mi 5d y mis objetivos y reconoce sin problemas 2.8 incluso menor en cualquiera de los modos.
Has probado a colocar un 50mm 1.8 y comprobar si llega o no??
de no ser asi yo creo que es un problema de medicion, pero soy bastante novato en detectar fallos electronicos es lo que tiene estas modernidad que nos inunda.

marmotte2000
22/03/07, 14:13:17
supongo sera algo asi, de todas maneras no tengo el 50 1.8 para probarlo, en cuanto consiga laguno, lo probare.

Juan64
22/03/07, 14:19:03
Marmotte, me quedas un poco lejos, si no, te prestaba el 1.8 para probar. incluso cotejaba con mi 5D,contigo y con tu 5D todos los ajustes.

El-Miguel
22/03/07, 14:20:45
Yo no esperaría más e iria a la tienda donde la compraste y hacer las pruebas allí.

Corleone
22/03/07, 15:16:57
Desde luego es muy raro, a mi ni con el 24-70 2.8 ni con el 50 1.8 me pasa eso, tampoco entiendo a que puede deberse