PDA

Ver la Versión Completa : Problema con la ranura de la tarjeta-Urgente!



Kalaf
27/01/11, 01:01:02
Hola a todos!

Por fin tengo mi 60D! Y no sabéis las ganas que tenía... pero voy al grano.

Cuando meto la tarjeta, una SDHC, me cuesta mucho que entre hasta el final, y para sacarla, la aprieto hacia abajo esperando que salga un poco, pero nada, tengo que cogerla con el pulgar y el indice y tirar de ella hacia arriba, como si estuviese atascada.

Por lo demas la tarjeta la reconoce perfectamente.

No es muy normal esto no? Porque la cambio mañana mismo...

EDITADO:

Ahora parece que va bien. Entra, y al final, se nota que toca con el muelle y sube un poquito. Igual que al empujarla hacia abajo pero para sacarla, sube un pelo. Lo veis bien? Porque por lo demas tanto cámara como tarjeta van como la seda...

Gracias!

Sarasua
27/01/11, 01:18:51
Pues muy normal no parece, no...acercate con ella y la tarjeta a la tienda donde la compraste y que prueben con otra tarjeta y si acaso otra cámara.
Un saludo y suerte.

JULENDE
27/01/11, 01:27:59
No debe sucederte. ¿Has probado con otra tarjeta?

Kalaf
27/01/11, 01:33:24
Gracias por la rapidez! Pues con otra tarjeta no he probado pero parece que esta perfecta. Despues de unos cuantos intentos mas, y habiendo tirado algunas fotos parece que "cede" y que entra y sale mejor.... pero aun asi dista de ser fluido.

Casi me preocupa mas! ;) Estoy hasta por cambiar la tarjeta tambien por si acaso. Mañana me paso a ver.

Muchas gracias!

Kalaf
27/01/11, 01:38:33
Solo por quitarme de dudas... Ahora parece que va bien. Entra, y al final, se nota que toca con el muelle y sube un poquito. Igual que al empujarla hacia abajo pero para sacarla, sube un pelo. Lo veis bien? Porque por lo demas tanto cámara como tarjeta van como la seda...

corros
27/01/11, 11:43:29
Hola, dinos que marca de tarjera es, igual es defecto de la tarjeta.

Saludos.

Kalaf
27/01/11, 13:46:03
Hola corros. Es una integral ultima pro class 10 de 8Gb.

A ver que pasa, pero por ahora va bien, la cámara la lee, y entra mejor, lo único que al empujarla no sube tanto. No se si merece la pena cambiar la cámara o esperar, ya que está en garantia.

corros
27/01/11, 14:24:23
Puedes haceer lo que te dice Sarasua, yo tengo 4 cámaras y no me pasa eso, pero no tengo la 60d, eso si mis tarjetas son SanDisk y Panasonic.

Saludotes.

Topsec
27/01/11, 17:41:24
Podría ser que la tarjeta tenga alguna ligerísima variación de tamaño y entre algo justa en la ranura. Recuerdo cuando compré mi cámara que la tarjeta (sandisk) sólo salía si tiraba de ella con los dos dedos a modo de pinza, pero sólo las primeras veces, porque ahora sale sola catapultada por el muelle.

Kalaf
27/01/11, 21:56:55
Gracias a todos. Me ocurre exactamente lo mismo que a Topsec, asi que mañana me pasaré a ver qué me dicen, solo por asegurar. Por lo demás la cámara es una maravilla!

javimdq
28/01/11, 11:02:07
A mi me pasó lo mismo con la Sandisk, después de unas metidas y sacadas, va a la perfección. Parece ser un problema de las tarjetas, ya que con otra no lo hace.

lacoma
30/01/11, 22:32:11
Que tal, a mi me pasó lo mismo con mi 60D. Tenía que darle un jaloncito con la uña para que saliera la tarjeta. Pero el problema se compuso solo. Un día dejo de atascarse, cuando la presioné para sacarla subió sin problema y ya no se ha vuelto a atascar. Debe ser un "detalle" de fábrica.

Saludos.

Kalaf
01/02/11, 22:44:45
Fénomeno! Muchas gracias a todos porque al final ha pasado exactamente eso, ya va genial. Vaya vicio que le estoy cogiendo a esta cámara.... ;) Un saludo!