PDA

Ver la Versión Completa : No información en el visor



Rogelio Hernandez
17/04/05, 22:12:26
Hola a todos, tengo casi un mes con la 350D y no me había dado ningún problema hasta el día de hoy, el problema fue que de momento no me marcaba ninguna información dentro del visor (nada, ni enfoque, ni velocidad, nada, el pequeño LCD si funcionaba) y ademas no realizaba ninguna foto, la falla ocurrió cuando intentaba tomar la tercera foto a mi reloj en modo macro, con el temporizador ya que era una expocisión larga, la cámara la tenia montada en el tripie, enfocando hacia abajo con un lente 70- 300 sigma y 3 tubos de extensión puestos juntos.

En un principio pensé que era el lente y los tubos de extensión, procedí a quitárselos y probarla sin nada y la falla continuaba incluso con el 18-55 canon, la única solución fue quitarle la batería y volvérsela a poner y con esto volvió todo a la normalidad.

¿Fue demasiado el peso que tenia y como estaba hacia abajo eso fue lo que causo la falla?

¿A alguno de ustedes les a pasado algo similar?

Esta es la foto que estaba sacando al momento de la falla. (http://royrak.com/2005/04/17/i-need-a-new-one/)

Saludos.

vigape
21/04/05, 18:25:22
Es la primera vez que oigo algo parecido pero si que puede ser por el exceso de peso, no hay que olvidar que las cámaras digitales al igual que todos los aparatos 'tecnológicos' son más delicados de lo que nos creemos, y no están preparados para cualquier situación.
Pudo ocurrir que el peso separara levemente los contactos del objetivo de los de la cámara y por eso no mostrase informacion ya que no se podían comunicar entre ellos.

La proxima vez ayuda un poco a la cámara a soportar el peso con la cámara o compra un anillo para engancharla al trípode desde el objetivo, como éstos para que no soporte el peso la cámara, sino el objetivo que pesa mas.