PDA

Ver la Versión Completa : No me funciona la pila de botón que conserva la fecha/hora



Raúl
18/04/05, 10:46:34
Mu buenas,

Lo primero felicitaros por haber creado esta página, que nos será de gran utilidad a todos.

Tengo una 350D desde hace un mes. Probé todas las funciones de la cámara para asegurarme que funcionaba perfectamente, y sólo he visto una cosa. Cuanto quito la batería principal (la nb2-lh) para cargarla, la cámara no conserva la fecha y la hora y me la vuelve a pedir cuando enciendo la cámara a la vez siguiente. En cuanto se gasta la batería principal, vuelta a lo mismo. La pila de botón que hay para conservar la fecha y la hora, venía ya insertada en la cámara. He mirado las polaridades y son correctas. He comprado otra pila nueva y tampoco funciona. ¿A alguno os ha pasado lo mismo?.

Por otra parte, el Sábado me compré un EF 28-200 USM de Canon en Foto boom, estuve probando éste, junto con un Sigma 70-300 APO que también me gustó, aunque al final me decidí por el Canon. Sacrifiqué los 300mm. para cubrir el "hueco" que hubiese quedado entre los 55 hasta los 70mm de la lente del kit (tengo el 18-55). La cosa es que me costó el doble que el Sigma. Me dijeron en la tienda que el Canon tenía mejor calidad óptica. ¿Que tal es éste objetivo?. He leído alguna cosa esta mañana en internet y no parece que lo pongan muy bién.

La cosa es que ahora no sé si he hecho una buena elección. La verdad es que bucaba un objetivo "todoterreno" y no pensaba gastarme tanta pasta (400 €). Así que necesito que si alguno lo tenéis, me digáis si realmente es un buen objetivo o hubiese sido mejor el Sigma (cuesta la mitad). Creo que por lo que pagué, tampoco puede ser malo. Lo cierto es que tiene muy buena pinta, y el enfoque es bastante más rápido que el del Sigma, y más silencioso. El tacto más suave y parece más serio... Aunque ya sé que estoy hablando de 2 objetivos completamente diferentes.

Aunque he perdido algo en tele, pienso que siempre puedo usar los 8 Mp de la cámara para recortar el encuadre en photoshop, por ejemplo, hasta conseguir ese puntito de zoom que me falte sin bajar la resolución de la foto por debajo de 6 Mp (todavía no lo he probado). Pero claro, para eso necesito que el objetivo sea bastante nítido. No sé, a ver que me contáis. Espero no haberme equivocado en mi elección.

Un saludo a tod@s

vigape
21/04/05, 18:15:07
¿Respecto a la pila como has quedado?

Raúl
21/04/05, 23:51:48
Sigo igual. He mandado la garantía a pixmanía a que me la sellen, para que cuando me la devuelvan, tirar de garantía y llevarla al servicio técnico aquí en Guadalajara. Paso de mandarla a Francia y cargar con los gastos de envío y quedarme sin cámara 3 meses (tengo que cubrir una boda de aquí a 1 y medio). Por lo demás la cámara funciona perfectamente, por lo que en principio, puedo pasar sin la hora. Si cambio la batería en menos de 5 segundos, la fecha y la hora no se van. Es un mal menor.

Si a alguno os ha pasado lo mismo, me lo comentáis, a ver como se puede solucionar sin apartarme de mi querida cámara. Me he dado cuenta que ahora no puedo vivir sin ella...

Yo creo que es alguna lengüeta que no hace contacto bien... pero me da palo meterla mano estando en garantía.

En fin, que he tenido un poquito de mala suerte al empezar, nada más. Eso no empaña la impresión que me ha causado el juguetito.

Peor sería que me hubiese comprado la D70 (no se si esto se puede decir aquí) y tuviese que enfrentarme con los amigos de FINICON... je, je, que malote soy.