PDA

Ver la Versión Completa : Un sírfido



elmenda2003
30/04/11, 18:41:50
Ahora le toca a un sírfido. A ver qué os parece. Con un Canon FD 100-300 + adaptador a EOS. Es recorte de la foto original.

http://img3.imageshack.us/img3/1032/srfido.jpg (http://img3.imageshack.us/i/srfido.jpg/)

BLAUDRUM
01/05/11, 20:26:45
Uf !! que ha pasado ?? esta muy pixelada y con exceso de luz, supongo habra sido algun experimento. No se ve nada bien aqui !! UN SALUDO !! :wink:

quiles2009
01/05/11, 20:49:30
Parece que le hayas hecho la foto a un programa de National Geogrphic en la tele :)

pak_pakoso
02/05/11, 07:41:55
Vaya, a ver quien dice que no tiene enfoque ;)
Saludos

redfox87
02/05/11, 09:21:04
Parece que le hayas hecho la foto a un programa de National Geogrphic en la tele :)

+1, jejeje, Habrá sido un error

johernandez
02/05/11, 15:20:43
Lo dicho una toma pixelada elmenda2003, además se nota una luz durilla.

Saludos

elmenda2003
02/05/11, 19:19:08
Vaya, a ver quien dice que no tiene enfoque ;)
Saludos


+1, jejeje, Habrá sido un error


Uf !! que ha pasado ?? esta muy pixelada y con exceso de luz, supongo habra sido algun experimento. No se ve nada bien aqui !! UN SALUDO !! :wink:


Parece que le hayas hecho la foto a un programa de National Geogrphic en la tele :)


Lo dicho una toma pixelada elmenda2003, además se nota una luz durilla.

Saludos
Gracias a todos por pasar. Es muy extraño, pero yo veo la foto normal en mi monitor, no está pixelada. :o:o Es raro, raro, a ver qué he hecho mal! Gracias por comentarlo.

elmenda2003
02/05/11, 19:54:15
A ver si esta otra foto se ve mejor... que os parece?
http://img703.imageshack.us/img703/7205/sirfido2.jpg (http://img703.imageshack.us/i/sirfido2.jpg/)

pak_pakoso
02/05/11, 22:49:33
me gustan tus encuadres, pero he husmeado en el exif de la afoto:
Exposure time: 1/250
ISO: 400
no he sabido ver la f: , pero tanto ruido a iso 400 con una 5D??, o has subexpuesto y subido en revelado mucho la exposicion, y o es un pedazo de recorte. o el cristal esta raro..
o yo estoy atontao (cosa bastante probable).
Me repito, buen encuadre, tonos agradables, pero a la foto le pasa algo
Saludos

elmenda2003
02/05/11, 23:03:13
me gustan tus encuadres, pero he husmeado en el exif de la afoto:
Exposure time: 1/250
ISO: 400
no he sabido ver la f: , pero tanto ruido a iso 400 con una 5D??, o has subexpuesto y subido en revelado mucho la exposicion, y o es un pedazo de recorte. o el cristal esta raro..
o yo estoy atontao (cosa bastante probable).
Me repito, buen encuadre, tonos agradables, pero a la foto le pasa algo
Saludos

Pak_pakoso, no se te escapa ni una eh? :):) no, no estás atontao en absoluto.:wink:
No encuentras la f porque el objetivo es manual - ya lo pongo en el primer post: es un Canon FD 100-300 con adpatador a EOS -sin cristal-., y este dato no queda registrado en los EXIF.
Este objetivo es macro hasta los 200 mm de focal, que generalmente es la distancia a la que lo uso para este menester, porque me permite hacer las fotos desde bastante distancia.

Y además es un recorte, tal y como también apunto en el primer post, con lo que el ruido debe venir de ahí, porque no le he subido la exposición.

¿Por lo menos esta no se ve pixelada, no?

¡Jo, lo que aprendo con vuestras observaciones! ¡No se os escapa nada, nada! :(

Por cierto, he mirado tu flikr y tienes algunas fotos preciosas. ¿También te gustan los macros, eh?