PDA

Ver la Versión Completa : Problema al sacar fotos 600D ( nuevo )



Warban Dit
12/10/13, 11:18:53
Buenas, espero que alguien me sepa ayudar con esto.

Llevo 4 días con mi nueva 600D, todo ha ido bien hasta el 3º.
Cuando hago una foto con la pantalla LCD activa no hay problema, se hace y punto. Pero, cuando la hago mirando por el visor se levanta el espejo y ahí se queda unos 30 segundos aprox. Después de eso vuelven a aparecer los ajustes en la pantalla pero no hay foto! Me está limitando a solo poder hacer fotos con la LCD.
No si es porque no conozco aún la cámara o algo.
He mirado todos los ajustes que conozco o he usado y nada parece que falle.

Espero que alguien sepa decirme. Si no a reclamar...

NaCl+U2

Nachesko
13/10/13, 01:41:50
La velocidad de obturacion no esta en 30 seg? La imagen no se graba en la tarjeta ? Si tienes el AF puesto, llega a hacer foco antes de levantar el espejo ? Si tocaste algo prueba a resetear las configuraciones de fabrica, si no devuelvela por falla

BAGUS
13/10/13, 11:14:44
En el manual de la cámara aparece una función llamada "boqueo del espejo". Mírate ese apartado.

Flashmaster
13/10/13, 13:14:46
Por si acaso resetea los ajustes de la cámara desde el menú y si persiste el error llévala a la tienda.

AUDIJOSEMA
29/10/13, 17:54:09
Vuelve a apretar en boton del disparador.

Warban Dit
03/11/13, 12:27:16
Gracias por comentar, se me había pasado que abrí este hilo.
Como dice BAGUS era el bloqueo de espejo. Se ve que ajustando Mi menú lo toqué.

Todo solucionado y muchas gracias.

NaCl+U2