PDA

Ver la Versión Completa : EOS M HELP please. Acabo de abrir mi Canon EOS M y no sé ponerla en funcionamiento



Mapi61
24/02/14, 19:12:36
Buenas tardes:
He recibido mi Canon EOS M esta tarde. He puesto la batería cargada, la tarjeta de memoria, el objetivo de 22mm..., y le doy al botón para hacer fotos y no hace nada... Qué le pasa? Es algo de la configuración? Cualquier ayuda os lo agradeceré en el alma.
Un saludo cordial

ehades
24/02/14, 19:38:53
has probado a mirar esa cosa que parece un libro y que suele venir dentro de la caja? normalmente te pone los pasos a seguir....

valenciano85
24/02/14, 20:01:48
Buenas tardes:
He recibido mi Canon EOS M esta tarde. He puesto la batería cargada, la tarjeta de memoria, el objetivo de 22mm..., y le doy al botón para hacer fotos y no hace nada... Qué le pasa? Es algo de la configuración? Cualquier ayuda os lo agradeceré en el alma.
Un saludo cordial

Lo más normal cuando entras en foro es presentarte en el apartado que pone PRESENTACIONES, eso ya da una pista de para que puede servir. Luego nos cuentas un poco que experiencia tienes en la fotografía (aunque viendo la consulta que pones queda todo claro) y luego si eso ya puedes plantear una duda en el apartado correspondiente.
Entrar a saco como lo has hecho no es la mejor forma de que la gente te ayude de buena gana.

Has cargado la bateria, metido la tarjeta, puesto el objetivo...le has dado al botón que pone ON???? suele venir muy bien hacer esto en aparatos digitales para hacerlos funcionar...

Mikel.idea
25/02/14, 07:35:07
hola...!!!

necesitamos algún detalle más...

se enciende la pantalla...? es decir puedes navegar por los menús y solo falla el disparador o no hace nada de nada...?

danos algo más de información y a ver si entre todos podemos ayudarte... :)

valenciano85
25/02/14, 21:06:27
Y este se convierte en otro post más de....entro, ni saludo, suelto la pregunta y nunca más se supo de mi...

Natos
26/02/14, 14:19:42
Mira una cosa importante, que el objetivo lo hayas enganchado bien y hayas escuchado el ''CLACK'' que querrá decir que lo has acoplado bien a la cámara, si no es así no podrás tirar las fotos.

Suey02
26/02/14, 17:39:29
Yo creo que es uno de esos post que se pueden borrar del foro directamente, cuando no ha vuelto a contestar, o ha encendido por fin la cámara o ha descubierto que tenia algún fallo y la devolvió

valenciano85
26/02/14, 19:01:28
Por lo general, el que suelta estas preguntas como primer post en el foro ya no vuelve a aparecer más...ya habrá resuelto su duda y dudo mucho que volvamos a saber de él/ella.

Un saludo.

ACRA10
26/02/14, 21:53:00
Solo hace falta un poco de educación y por lo menos dar las gracias a los compañeros que han contestado algo. Pero lo obvio, primero leer el manual y después a probar....

valenciano85
27/02/14, 10:56:22
Tengo la mala costumbre de quedarme con los nicks de este tipo de gente, que luego tiene la cara de volver a postear en cuanto tienen problemas, ya sabéis la ayuda que recibirán...

Mapi61
19/03/14, 17:00:29
Muchas gracias a los que habéis intentado ayudarme.
La mandé a SERPLUS y todavía no me la han devuelto.
Un saludo,
Mapi