PDA

Ver la Versión Completa : Configuración con Technicolor Cinestyle NO aparece en vídeo.



Don Angle
02/11/16, 18:48:17
Hola Canonistas!, soy nuevo por acá, hace un rato hecho una ojeada y el foro es excelentisimo.

Mi drama es el siguiente quiero instalar Technicolor Cinestyle, sigo todos los pasos, de todos los tutoriales, de casi toda la red, para instalar Cinestyle en la 600D y lo único que consigo es que el parámetro de Cinestyle, quede establecido en "los usuarios" del modo Manual de la cámara. No consigo que en el modo de Video aparezca el parámetro.

Cómo lo instalo?: Bajo el archivo -> Utilities con la cámara puesta en Manual ya conectada a la pc -> voy a configuración de la cámara/disparo remoto -> pincho en el icono de la cámara -> registrar archivo aj. usuario -> selecciono el usuario de destino y cargo el archivo descargado.

Tengo instalado Magic Lantern, no sé si influya, pero he sabido de gente de acá mismo que tiene ambos en la misma cámara y funciona de igual manera.

Espero puedan ayudarme, un saludo a todos y desde ya gracias!.

Antilis
03/11/16, 17:41:47
Hola Canonistas!, soy nuevo por acá, hace un rato hecho una ojeada y el foro es excelentisimo.

Mi drama es el siguiente quiero instalar Technicolor Cinestyle, sigo todos los pasos, de todos los tutoriales, de casi toda la red, para instalar Cinestyle en la 600D y lo único que consigo es que el parámetro de Cinestyle, quede establecido en "los usuarios" del modo Manual de la cámara. No consigo que en el modo de Video aparezca el parámetro.

Cómo lo instalo?: Bajo el archivo -> Utilities con la cámara puesta en Manual ya conectada a la pc -> voy a configuración de la cámara/disparo remoto -> pincho en el icono de la cámara -> registrar archivo aj. usuario -> selecciono el usuario de destino y cargo el archivo descargado.

Tengo instalado Magic Lantern, no sé si influya, pero he sabido de gente de acá mismo que tiene ambos en la misma cámara y funciona de igual manera.

Espero puedan ayudarme, un saludo a todos y desde ya gracias!.
Has probado sin magic latern?. Ppr descartar.

AlejandroLand
18/03/17, 04:54:42
Amigos aquí les dejo el tutorial para solucionar funciona en la t3i también con magic lanter saludos .
https://www.youtube.com/watch?v=aMdvMWcHUa4