PDA

Ver la Versión Completa : Trepidacion de fotos, con camara en tripode



Fyml3007
18/12/18, 01:03:36
Buenas noches compis. No se si os ha pasado, pero estando aburrido en casa, me puse la camara en tripode, y a ponerme a disparar con largas exposiciones y diafragmas cerrados (Si, estaba aburrido y mucho) Dispre con un pISa, y es que me llamo la atencion que, no me salian las fotos trepidadas. Me extraño mucho porque, con el tripode, temporizador a 10s y me salian asi. Me estaba mosqueando. Le cambie la lente a un 50mm 1.8 pero con los mismos parametros y me salia con una nitidez muy buena, lo que pense "Sera por el Estabilizador del pISa?" Volvi a colocarlo, pero con el Estabilizador quitado y cual fue mi sorpresa, que salian con una nitidez muy buena (Es el pISa, no le vayamos a pedir mas al pobrecito mio) mi pregunta es ¿Al ser una lente estabilizada, no deberia de salir con mejor nitidez, que sin el estabilizador, aun estando en trípode? ¿Si no se mueve? ¿O es que el motor estabilizador esta constantemente estabilizando y provoca un pequeño movimiento, que a largas exposiciones hace trepidar la foto? Esta pregunta me la he hecho, pero por mera curiosidad. Ya veo que, en largas exposiciones, tengo que quitarla. Un saludo.

NerveNet
18/12/18, 01:21:03
Si buscas un poco por el foro verás que en general se recomienda apagar el estabilizador de la lente cuando el conjunto va montado en un trípode.

Existen lentes cuyo sistema de estabilización "detecta" la ausencia de movimiento, como sucede cuando está montado el conjunto sobre un trípode.

Si conservas el manual de la lente échale un vistazo sobre este punto en particular.

[B][E][A]
18/12/18, 01:25:50
https://www.canonistas.com/foros/showthread.php?t=209472

:wink:

Fyml3007
18/12/18, 08:00:16
Gracias compis. Le echare un vistazo!!