PDA

Ver la Versión Completa : Que Ha Pasado En El Foro?



archi2
18/02/08, 22:29:19
Hola a todos, no se si este post va aquí o no. (si no me lo moveis)

Pues el caso es que llevo más de 3 días sin poder entrar al foro, y no se si es solo problema mío o le pasa a más foreros, o hay algún problema con el servidor.

En fin, aquí lo dejo.

Saludos:wink:

frutosyo
18/02/08, 22:32:32
Yo he entrado sin problemas, la verdad es que he visto poco movimiento, pero como era fin de semana no me he extrañado

octavuss
18/02/08, 22:32:56
Pues yo llevo entrando cada día durante esta semana y la pasada y sin problema alguno. Has probado otro explorador? Mozilla u Opera? Quién sabe, a lo mejor es eso...aunque mucho lo dudo...Un saludo.:)

archi2
18/02/08, 22:36:41
Lo probe con mozilla y con Internet Explorer y nada.

Saludos

vigape
18/02/08, 23:28:56
Puede que haya habido algún problema con algún proveedor de internet que haya tenido mal sus servidores dns o similar, porque no hemos tenido mayores problemas.

Prodigy
19/02/08, 12:00:07
Pues justamente estos últimos 5 días ha ido como una bala el foro. Se nota que los admins le han dado caña al nuevo server. Va de maravilla a hora. Todo pueda ser efectivamente eso, tu proveedor de internet.

archi2
20/02/08, 19:23:56
Puede que haya habido algún problema con algún proveedor de internet que haya tenido mal sus servidores dns o similar, porque no hemos tenido mayores problemas.


Seguramente debe ser eso, porque ayer tampoco pude entrar. Gracias por aclararmelo. Habrá que agradecerselo a Orange.

Saludos.