Mostrando resultados del 1 al 8 de 8

Tema: Problema con el DeNoiser de Premiere

  1. #1

    Predeterminado Problema con el DeNoiser de Premiere



    Mirad tengo un problema con unas entrevistas que estoy montando. Resulta que el audio tiene bastante ruido y para eliminarlo en Premiere le he aplicado un DeNoiser. De esta forma he conseguido eliminar el ruido completamente. El problema aparece una vez exportado el video. Lo reproduzco y el ruido reaparece durante los primeros 3 seg. en cada corte de entrevista que he hecho. Pasados esos 3 seg. se elimina. Es como si el DeNoiser tardara 3seg. en activarse. Bueno si hay alguien que le haya pasado o tenga alguna idea de porque ocurre y como solucionarlo se lo agradecería mucho. Muchas Gracias

  2. #2
    Fecha de Ingreso
    abr 2010
    Mensajes
    2.517

    Predeterminado

    ¿Y ese retardo en aplicar el efecto no te pasa al reproducirlo en la línea de tiempo? es raro desde luego.

    Podrías probar a editarlo en Audition o Soundbooth. Según la versión de Premiere, te permite llevar el audio directamente sin exportar nada, haciendo click derecho sobre el clip si no recuerdo mal.

    Saludos.

  3. #3

    Predeterminado

    Hola a todos, a mi tb mi pasa. Justo eso mismo, los primeros tres segundos aparecen con ruido y en la timeline no. He probado varias exportaciones y nada. Voy a probar a editar ese audio en audition y os cuento. Un saludo a todos

  4. #4

    Predeterminado

    He eliminado el ruido con Adobe Audition y el audio de la entrevista se ha quedado sin brillo y pareciera que la persona anda metida en una cueva, no sé que es pero si el zumbido de la dslr o que la voz carezca totalmente de brillo. Alguien por aquí que además de eliminar el ruido, arregle la entrevista de manera decente?

  5. #5

    Predeterminado

    Cita Iniciado por josericoh Ver Mensaje
    He eliminado el ruido con Adobe Audition y el audio de la entrevista se ha quedado sin brillo y pareciera que la persona anda metida en una cueva, no sé que es pero si el zumbido de la dslr o que la voz carezca totalmente de brillo. Alguien por aquí que además de eliminar el ruido, arregle la entrevista de manera decente?
    Prueba a quitarlo con el cubase, yo cuándo tengo problemas de ruido es lo que hago
    y la diferencia es notable.

  6. #6

    Predeterminado

    Es un bug bastante molesto, pero me he dado cuenta que aplicándolo directamente sobre la pista completa no suele aparecer (a veces si ojo). Desde la ventana del "mezclador de pistas de audio" o "audiomixer", si pulsa en la flecha que hay en la esquina superior izquierda se te despliega un menú que te permite aplicar efectos directamente sobre las pistas.

  7. #7

    Predeterminado

    Cita Iniciado por Manu_Rocha Ver Mensaje
    Mirad tengo un problema con unas entrevistas que estoy montando. Resulta que el audio tiene bastante ruido y para eliminarlo en Premiere le he aplicado un DeNoiser. De esta forma he conseguido eliminar el ruido completamente. El problema aparece una vez exportado el video. Lo reproduzco y el ruido reaparece durante los primeros 3 seg. en cada corte de entrevista que he hecho. Pasados esos 3 seg. se elimina. Es como si el DeNoiser tardara 3seg. en activarse. Bueno si hay alguien que le haya pasado o tenga alguna idea de porque ocurre y como solucionarlo se lo agradecería mucho. Muchas Gracias
    A mí tb me pasa. Estoy como loca probando de todo. Anidando el audio y luego aplicando el denoiser, elimina el efecto ese de 3 segundo durante el video, pero al principio y al final no hay quien me lo quite. Lo conseguiste arreglar? Cómo?

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •