Página 1 de 2 12 ÚltimoÚltimo
Mostrando resultados del 1 al 12 de 19

Tema: Obturador roto con 10.000 disparos

  1. #1

    Predeterminado Obturador roto con 10.000 disparos



    Esta semana me han devuelto la cámara del servicio técnico oficial, tras un angustioso más con un Error99 que no me dejaba dormir.
    Lo primero, muchas gracias a todos por vuestra ayuda (aunque no puse ningún post por lo repetido del tema leí las opiniones y sugerencias de los demás y me ayudó a descartar posibles problemas y a tranquilizarme).
    Pues bien, tras descartar todo lo demás sólo me quedaba llevar la cámara a Canon, pero cual es mi sorpresa que cuando relleno el formulario de la web dice que la cámara (con año y poco de vida) no se encuentra en garantía (Ahora ya no dice eso, pero lo han cambiado hace muy poco).
    Cuando ya había dado por hecho que la avería la iba a tener que pagar yo decidí llamar y por fin me dijeron que efectivamente tenía 2 años de garantía.
    Pero no todo iba a ser malo, la envié y en una semana y poco más estaba de vuelta. No tengo queja.

    Lo que sí me sorprende, y muy poco gratamente, es que en el resguardo dice que se ha cambiado el obturador. Afortunadamente lo ha cubierto la garantía, pero...vamos a ver:
    La cámara tenía algo menos de 10.000 disparos, ni un golpe, ni un rasguño exterior siquiera, duerme siempre en garaje, etc.
    No lo entiendo, y me preocupa. ¿Alguien sabe cúanto me podría haber salido la reparación de mi bolsillo? Porque si me pasa fuera de garantía la "tarifa plana" son más de 300€. Si me vuelve a pasar...¿No os parece preocupante? ¿A alguien más le ha pasado con tan pocas fotos?
    De momento ya la tengo de nuevo conmigo, así que buena cara!!

    Saludos, y gracias!

  2. #2
    Fecha de Ingreso
    nov 2005
    Ubicación
    Málaga-Valladolid
    Mensajes
    5.091
    Entradas de Blog
    2

    Predeterminado

    No es normal, pero puede pasar. Ten en cuenta que el obturador no deja de ser un elemento mecánico y como tal puede salir con fallo al igual que un cigüeñal de motor de un coche o el motor de la lavadora.

  3. #3
    Fecha de Ingreso
    feb 2008
    Ubicación
    Valencia
    Mensajes
    1.091

    Predeterminado

    Cita Iniciado por Delarosa Ver Mensaje
    Esta semana me han devuelto la cámara del servicio técnico oficial, tras un angustioso más con un Error99 que no me dejaba dormir.
    Lo primero, muchas gracias a todos por vuestra ayuda (aunque no puse ningún post por lo repetido del tema leí las opiniones y sugerencias de los demás y me ayudó a descartar posibles problemas y a tranquilizarme).
    Pues bien, tras descartar todo lo demás sólo me quedaba llevar la cámara a Canon, pero cual es mi sorpresa que cuando relleno el formulario de la web dice que la cámara (con año y poco de vida) no se encuentra en garantía (Ahora ya no dice eso, pero lo han cambiado hace muy poco).
    Cuando ya había dado por hecho que la avería la iba a tener que pagar yo decidí llamar y por fin me dijeron que efectivamente tenía 2 años de garantía.
    Pero no todo iba a ser malo, la envié y en una semana y poco más estaba de vuelta. No tengo queja.

    Lo que sí me sorprende, y muy poco gratamente, es que en el resguardo dice que se ha cambiado el obturador. Afortunadamente lo ha cubierto la garantía, pero...vamos a ver:
    La cámara tenía algo menos de 10.000 disparos, ni un golpe, ni un rasguño exterior siquiera, duerme siempre en garaje, etc.
    No lo entiendo, y me preocupa. ¿Alguien sabe cúanto me podría haber salido la reparación de mi bolsillo? Porque si me pasa fuera de garantía la "tarifa plana" son más de 300€. Si me vuelve a pasar...¿No os parece preocupante? ¿A alguien más le ha pasado con tan pocas fotos?
    De momento ya la tengo de nuevo conmigo, así que buena cara!!

    Saludos, y gracias!
    A alguien más le ha pasado lo del año y medio y le han dicho que no estaba en garantía y le han hecho comprar la ampliación de garantía... estoy haciendo un pequeño seguimiento de esto... porque suena... bueno me reservo de momento a lo que suena.

    Por lo demás, revisa lo que te pone en la reparación, porque seguramente no te hayan cambiado el sistema mecánico de opturación sino el módulo del obturador... y este, sino me equivoco debe de ser un sistema electrónico... que controla la opturación ... ese error es genérico y quizas me huele a que ese módulo no está siendo de los más optimos...

    Un saludo!
    Canon 5D Mark II + Canon 40D + Canon EF 24-105 L f4 IS USM + Canon 70-200 L f2.8 IS USM + Carl Zeis Planar T* 50 f1.4 Carl Zeiss Planar 50 f1.7 + Carl Zeiss Jena FLEKTOGON 20 f2.8 + Carl Zeiss Jena FLEKTOGON 35 f2.4 + Canon EXTENDER 1,4X + Canon 100 mm f2.8 EF USM Macro + Tubos KENKO - Flash Metz 58 AF
    http://bighugelabs.com/flickr/profil...589095@N02.jpg

    CCX
    http://www.frangallego.com

  4. #4
    Fecha de Ingreso
    oct 2008
    Ubicación
    Valencia
    Mensajes
    210

    Predeterminado

    En noviembre mandé mi cámara al sat por el famoso error 99, mi cámara la compré en septiembre de 2007 (tenía 1 año y menos de dos meses) y me dijeron que mi cámara ya no estaba en garantía y que tenía que comprar la ampliación de garantía... la compré... que otra cosa podía hacer?
    Bueno, pues nada, vienen a recogerla y al cabo de 2 semanas me la traen de vuelta con un papelito que ponía que le habían cambiado el obturador (con 12000 disparos en la cámara...). La cosa no me dejó muy convencida pero bueno...
    Le pongo la batería, le pongo la tarjeta, le pongo el objetivo, enciendo y me dispongo hacer una foto para comprobar que va y... sorpresa!! "Error 99"
    Por lo que veo me cambiaron el obturador por gusto pero no le arreglaron nada a la cámara...
    Espero que a ti te la hayan arreglado con eso y te funcione perfectamente sin errores a partir de ahora.
    Saludos
    Canon 40D + 17-85 IS USM + 50 1.8 II + 10-22 USM + Tamron 18-250 + Lensbaby Composer + 70-200L f4 IS
    Mi flickr

  5. #5
    Fecha de Ingreso
    ago 2007
    Ubicación
    Barcelona
    Mensajes
    3.764

    Predeterminado

    No sé cuál sería exactamente el problema en tu caso, pero el problema podría ser de cualquier cosa menor (no necesariamente que el obturador esté roto)... lo que pasa es que, por lo visto, en muchos casos prefieren cambiar bloques enteros o grupos de componentes completos de la cámara, porque puede salirles más caro el tiempo de localizar y reparar el fallo (y esperar que quede bien si se trata de algo delicado), que directamente ponerlo nuevo. Hombre, no creo que por una chorrada cambien el sensor o partes muy caras que admitan reparación, pero por ejemplo, a mí por un mal contacto de algo que conecta el flash con la placa de la cámara me cambiaron entera la parte superior (carcasa, flash, rueda, etc). Y por un botón que se enganchaba a veces, me cambiaron toda la carcasa trasera y todos los botones. Así que a veces no se complican la vida, cosa comprensible teniendo en cuenta la complejidad y miniaturización que a veces tienen algunas partes de la cámara.

    Sobre la garantía, yo tengo entendido que es de 2 años, solo que el segundo año me parece que corresponde al usuario demostrar que es fallo del fabricante, o algo así, pero no te lo sabría decir muy bien, seguramente alguien lo sepa mejor...

  6. #6

    Canon

    Gracias por vuestras respuestas.
    He comprobado el informe de la incidencuia que han enviado con la cámara, donde dice los puntos revisados y las reparaciones realizadas. La única operación realizada es la sustitución del obturador, por lo que interpreto que se trata del obturador al completo, y no de un componente.

    Alguien conoce el precio de la citada reparación?
    8000vueltas.com
    EOS 30D + 17-40L 2.8 + Canon 70-200L 4

  7. #7
    Fecha de Ingreso
    nov 2007
    Ubicación
    Buenos Aires
    Mensajes
    105

    Predeterminado

    Bueno, a 1 año y 6 meses de haber comprado nuevita mi 40D, me encuentro hoy con un problema que creo me va a salir caro ya que se ha vencido la garantia, y aunque asi no fuera la habia comprado en USA y yo vivo en Bs As.
    El asunto es que hoy haciendo fotos en mi estudio veo de repente que la ultima foto que tomo salio casi totalmente negra, tire una , dos , tres mas y lo mismo. Solo se veia algo de la imagen sobre los bordes superiores y derechos del encuadre. Desmonte el lente y comprobe que el espejo en vez de hacer el recorrido completo cuando disparaba, hacia solo un pequeño recorrido, y ademas no de forma paralela, sino que se levantaba mas de un extremo que del otro. Como si estuviera trabado en un lado.
    Resumiendo, el epejo solo se levanta solo un poco y no completamente dejando tapado el sensor a la hora de capturar la imagen.
    A alguien le paso?? Sera que termino la famosa vida util del obturador o eso no tiene nada que ver? Calculo que no debo haber hecho mas de 35000 disparos desde que la compre.
    Alguien sabe de algun hilo donde se hable de esto?.
    Bueno, desde ya gracias por adelantado.
    Mientras tanto seguire deleitandome con unos Blody Mary que me prepare para quitarle dramatismo al asunto.
    Saludos
    Canon 5d mark II, Canon 5d/ canon 50mm f1.4/canon 17-40mm f4 L/canon 28-70mm f 2.8 L/canon 70-200 f4 L

  8. #8
    Fecha de Ingreso
    ago 2007
    Ubicación
    Barcelona
    Mensajes
    3.764

    Predeterminado

    Martin, tal como lo explicas da la sensación de que no sea el obturador sino el mecanismo que levanta el espejo, que se ha trabado o algo así, ¿no? Pero tampoco me atrevo a recomendar que lo toques/lubriques porque es algo muy delicado según dicen (yo no lo he tocado nunca).

    Lo importante es que posiblemente sea poca cosa (comparado con rotura de obturador), quizá baste con una pequeña manipulación y limpieza si es que algo traba alguna guía, pero mejor si lo hacen en un servicio técnico... A ver si alguien te puede contar su experiencia o riesgos de desencallarlo si es que es eso, o ya nos contarás cómo acaba tu caso. Un saludo y ánimo.

  9. #9
    Fecha de Ingreso
    nov 2007
    Ubicación
    Buenos Aires
    Mensajes
    105

    Predeterminado

    Muchas gracias Carlos, ojalá tengas razón. Ya les contare que me dicen en el servicio técnico.
    Saludos
    Canon 5d mark II, Canon 5d/ canon 50mm f1.4/canon 17-40mm f4 L/canon 28-70mm f 2.8 L/canon 70-200 f4 L

  10. #10

    Predeterminado

    no es normal que te suceda no yo puedo asegurarte que seguramente habre tirado sobre 100.000 y todo bien.A dia de hoy le e cambiado prepara unos 200€.
    Mira tu garantia porque a los 10.000 no es normal que te suceda eso

  11. #11

    Predeterminado

    canon warrantie the shutter for 100.000 shots for all the life?

  12. #12
    Fecha de Ingreso
    feb 2007
    Ubicación
    Sevilla
    Mensajes
    3.457

    Predeterminado

    Cita Iniciado por sammy.digital Ver Mensaje
    canon warrantie the shutter for 100.000 shots for all the life?
    No tengo absolutamente nada en contra de ninguna lengua, eres libre de expresarte como queiras, pero por respeto a todos los compañeros que no saben o no quieren tener que leer en inglés, te rogaría que adjuntases siempre la traducción en el Español de Cervantes de lo que escribes.

    Saludos.
    La luz es el alma de la fotografía, y la iluminación... su idioma.

Página 1 de 2 12 ÚltimoÚltimo

Temas Similares

  1. Respuestas: 9
    Último mensaje: 03/02/14, 19:45:56
  2. Respuestas: 13
    Último mensaje: 30/05/10, 00:57:44
  3. obturador de la 30d
    Por oliviamty en foro 30D
    Respuestas: 0
    Último mensaje: 27/11/08, 20:53:22
  4. Vendo ***vendida*** Canon 10D con "obturador roto"
    Por jordimuste en foro Finalizadas
    Respuestas: 4
    Último mensaje: 22/09/08, 09:22:04
  5. Obturador roto, cuánto cuesta arreglarlo?
    Por laguntxo en foro 400D
    Respuestas: 5
    Último mensaje: 08/05/08, 09:32:07

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •