Página 8 de 8 PrimeroPrimero ... 3678
Mostrando resultados del 85 al 87 de 87

Tema: Nuevo Firmware 1.0.7

  1. #85

    Predeterminado



    Hola a todos!

    Pues con la mía. antes de actualizar el firmware no podía disparar bien en RAW o ráfaga, era como si la cámara estubiera capada de fábrica y me daba cosa salir a disparar. Con el firmware actualizado me ha corregido estos errores y disparo sin ninguna cohibición.

    Gracias por vuestros puntos de vista

  2. #86

    Predeterminado

    Hola que tal soy nuevo por aqui y bueno queria saber si al actualizar el firmware resuelve el problema de pixeles atascados muertos calientes etc etc... obvio ya busque y lei por todo el foro y temas relacionados al asunto de mi interes tambien desde luego e hecho millon y uno de veces el truco qe ya todos...creo...conocemos del repapeo en modo limpieza tanto segundos o el minuto sin y con el objetivo etc etc... por motores de busqueda y solo encuentro ese metodo no seria problema si bueran dos tres cinco hasta ocho puntos desde rojos azules y blanco que parece fuera una foto nocturna de una constelacion esrelar son mucho pixeles lo qe se notan pusiera foto pero aun no se como hacerlo y estoy posteando desde mi cel y asi podria verse bien a detalle mi cielo nocturno estrelledo ...es decir mis problema de pixeles caliente y/o atascados a expocisiones largas y son a iso 100 y bueno si hay al software que haga remapeo al sensor desde pc al conectar la camara y mandarle a servicio tecnico ni pensarlo mejor me compro otra sale muy caro por lo menos aca en mexico...tengo la xs que es la 1000d aca en america de hecho tube la xti(400d) y misma historia y la vendi y de nuvo me topo frente a frente con este problema qe ya es mi nemesis...de ante mano gracias
    Última edición por aldvan; 11/06/15 a las 02:52:12

  3. #87
    Fecha de Ingreso
    dic 2015
    Ubicación
    Valencia Capital
    Mensajes
    3

    Predeterminado

    Actualizada hace pocas semanas y funciona a la perfección. Antes de dicha actualización la cámara no tenía problema alguno, tan solo se actualizó para estar en su última versión.

Página 8 de 8 PrimeroPrimero ... 3678

Temas Similares

  1. Nuevo Firmware 2.0.7
    Por vigape en foro 5D Mark II
    Respuestas: 85
    Último mensaje: 19/10/10, 05:34:55
  2. Nuevo firmware ya....
    Por Rober43 en foro 5D Mark II
    Respuestas: 3
    Último mensaje: 10/10/10, 21:24:49
  3. Nuevo Firmware 40d (1.0.8)
    Por Depeche en foro 40D
    Respuestas: 354
    Último mensaje: 20/01/09, 00:48:12
  4. nuevo firmware 1.0.5
    Por llorensan en foro 40D
    Respuestas: 3
    Último mensaje: 16/11/07, 09:23:31

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •