Mostrando resultados del 1 al 6 de 6

Tema: Mi Canon EOS 1000D no enciende.

  1. #1

    Predeterminado Mi Canon EOS 1000D no enciende.



    Ayer, estaba sacando/mirando algunas fotos con mi cámara y de repente se apagó. Ya me había pasado más veces, así que quité la batería y la puse de nuevo. En teoría me tendría que haber encendido, pero nada. Probé a cargarla y ponerla de nuevo, pero sigue sin funcionarme.
    Leí que a un chico le había funcionado limpiando los contactos de la batería y cámara con un bastoncillo con alcohol, así que probé a hacerlo, pero tampoco funciona.
    No tuvo ningún golpe, ni tampoco le cayó agua...
    Estoy desesperada t-t
    Necesito ayuda, por favor. Si alguien sabe que puedo hacer, por favor, que me lo diga :'(

  2. #2
    Fecha de Ingreso
    dic 2009
    Ubicación
    cañete de las torres
    Mensajes
    466

    Predeterminado

    Lo unico que se me ocurre es que si tienes garantia que la envies al SAT. Saludos.

  3. #3

    Predeterminado Mi Canon EOS 1000D no enciende

    Cita Iniciado por CamilaBiebs Ver Mensaje
    Ayer, estaba sacando/mirando algunas fotos con mi cámara y de repente se apagó. Ya me había pasado más veces, así que quité la batería y la puse de nuevo. En teoría me tendría que haber encendido, pero nada. Probé a cargarla y ponerla de nuevo, pero sigue sin funcionarme.
    Leí que a un chico le había funcionado limpiando los contactos de la batería y cámara con un bastoncillo con alcohol, así que probé a hacerlo, pero tampoco funciona.
    No tuvo ningún golpe, ni tampoco le cayó agua...
    Estoy desesperada t-t
    Necesito ayuda, por favor. Si alguien sabe que puedo hacer, por favor, que me lo diga :'(
    A mi me ha pasado algo parecido. De repente dejó de funcionar. La he llevado a un servicio técnico, no oficial, y me han dicho que falla la placa base ¡¡, la reparación son mas de 200 €. Reclamé donde la compré, pero ya no estaba en garantia. La cámara solo tiene 3 años. La llevaré al servicio oficial para pedir presupuesto, y pondré una reclamación pués creo que es un problema de fabricación o diseño. Me gustaría saber si hay más casos como el nuestro.

  4. #4
    Fecha de Ingreso
    may 2011
    Ubicación
    Barcelona-España
    Mensajes
    416

    Predeterminado

    hola yo tengo una tambien y me paso hace tiempo se bloqueo y quedo todo negro estaba haciendo fotos sino recuerdo mal en la fiesta al cel aqui en barcelona y no se si es porque sacaba en rafaga y se lleno y bloqueo todo ya que tenia la bateria llena y como no se encendia la apague y espere unos segundos saque la bateria y por suerte se me encencio otra vez no se prueba con otra bateria puede que se te haya cristalizado la bateria y por mas que la cargues se vacia a la primera no se es lo que te puedo recomendar prueba usando otra bateria nueva y a ver si tienes suerte ya que si vale lo que dice el compañero arriba mas de 200 euros te compras un cuerpo nuevo ni conviene arreglarlo si es asi no se espero haberte ayudado y que tengas suerte con la prueba

  5. #5
    Fecha de Ingreso
    ene 2015
    Ubicación
    Valencia, Albal
    Mensajes
    106

    Predeterminado Fallo 100d

    Anoche me pasó a mi. Haciendo fotos se apagó. Y no ha vuelto a encender. Toda la noche sin batería. Y esta mañana nada de nada. Con 3 años recien cumplidos. Me temo que va a ser el mismo fallo
    Toda una vida para no dejar de ser un aprendiz

  6. #6

    Predeterminado

    Pues a la mía le pasó lo mismo. De un día para otro dejó de funcionar. La llevé al SAT oficial y me ofrecieron su tarifa plana de reparación por unos 300 euros. Por supuesto no acepté y la llevé a Fokus, un servicio técnico no oficial. Tras quedársela un par de días me dijeron que había que cambiar la placa base, más de 200 euros. En aquel momento no le di más vueltas, me compré un cuerpo nuevo.

    Es ahora, años más tarde cuando me pregunto si algún manitas será capaz de devolverla a la vida sin cambiar la placa base. Nunca se me hubiera ocurrido pensar que fuera una avería común.

    Si alguien sabe algo que lo diga por aquí...

Temas Similares

  1. No se enciende el LCD de la Canon 5 D Mk2
    Por armalite16 en foro 5D Mark II
    Respuestas: 0
    Último mensaje: 22/01/11, 13:34:30
  2. Canon 1000D de repente no enciende
    Por Liay en foro 1000D
    Respuestas: 16
    Último mensaje: 19/07/10, 14:47:41
  3. Mi canon EOS 50D no enciende
    Por edomsua en foro 50D
    Respuestas: 7
    Último mensaje: 03/04/10, 22:30:05
  4. No me enciende la canon 860
    Por aristoteleslo en foro IXUS
    Respuestas: 4
    Último mensaje: 31/05/09, 19:27:49
  5. Canon L2 no enciende
    Por renox en foro General-Cámaras
    Respuestas: 1
    Último mensaje: 20/05/08, 11:39:27

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •