Mostrando resultados del 1 al 3 de 3

Tema: Fotos importadas en Aperture: imagen "not found:

  1. #1

    Predeterminado Fotos importadas en Aperture: imagen "not found:



    Hola a todos: Cuando importo en Aperture las fotos de latarjeta de memoria de mi Canon 1000D, estas van a parar directamente a lapapelera de Aperture. Si las saco de la papelera y las coloco en la librería,Aperture me permite abrir el archivo una sola vez y modificar una sola vez lasfotos. Al cerrar y volver a abrir aparece un símbolo: un triángulo amarillo conla advertencia "foto not found" y ya no puedo hacer nada con lasfotos, ni siquiera exportarlas. No son fotos referenciadas. ¿Qué hago mal alimportar las fotos de la tarjeta en Aperture? ¿Como hago para que las fotosentren directamente en la librería de Aperture sin que pasen por la papelera. Gracias

  2. #2
    Fecha de Ingreso
    nov 2012
    Ubicación
    MADRID
    Mensajes
    8

    Predeterminado

    Es una pregunta antigua, no sé si ya tiene la respuesta:
    Al importar desde una tarjeta o disco duro externo en la parte de la derecha de la pantalla parece dentro del apartado "Aperture Library" una caja con un desplegables que se llama "Destination", aquí eliges donde quieres guardar las fotos
    En cuanto al triángulo amarillo que te aparece en la parte inferior de las fotos es porque las imágenes que ves son una versión de los originales que se han guardado en un disco externo, interno o donde quieras tenerlos
    Para unirlas, referenciarlas, maracas las fotos que estén con el triángulo, botón derecha o par pasara el menu desplegable y en la tercera linea por arriba te clics en Located referenced files
    Te aparece una pantalla divida en dos partes, la superior es la imagen que quieres refrenciar y en la inferior eliges el dispositivo donde tenazas los originales, buscas la foto y clics abajo en "Reconnect" o en "Reconnect all" segUn tengas que referenciar una o varias fotos

  3. #3

    Predeterminado

    Gracias por la información. Al final lo solucioné buscando un poco más en Internet. El problema estaba en que se había dañado la biblioteca de Aperture, pero pude repararla.
    Al tiempo que se abre Aperture hay que pulsar: opción+comando (alt+cmd) y elegir en el menu una de las tres posbilidades.
    Saludos cordiales


Temas Similares

  1. Problemas de calidad de imagen en Aperture
    Por MACadicto en foro Aperture
    Respuestas: 9
    Último mensaje: 29/08/12, 19:40:13
  2. Calidad de cámaras "importadas"
    Por javivisteam en foro 1100D
    Respuestas: 3
    Último mensaje: 02/12/11, 14:40:05
  3. Deformación en fotos importadas
    Por oscartor en foro LightRoom
    Respuestas: 3
    Último mensaje: 04/12/09, 23:19:14
  4. Playlists were not found...
    Por dogville en foro LightRoom
    Respuestas: 11
    Último mensaje: 26/08/09, 09:04:33
  5. Importar palabras clave a fotos ya importadas
    Por cquandt en foro LightRoom
    Respuestas: 3
    Último mensaje: 27/08/08, 08:37:34

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •