Página 8 de 8 PrimeroPrimero ... 3678
Mostrando resultados del 85 al 93 de 93

Tema: Nuevo Firmware 1.2.3 para Canon EOS 5D Mark III

  1. #85
    Fecha de Ingreso
    may 2011
    Ubicación
    Fuenlabrada
    Mensajes
    611

    Predeterminado



    Aparte habeis notado alguna mejora ???? al relevante.
    Siempre me gusta tenerla actualizada, pero en este caso sigo teniendo dudas.

  2. #86
    Fecha de Ingreso
    oct 2005
    Ubicación
    Altiplano (MURCIA)
    Mensajes
    3.855

    Predeterminado

    Cita Iniciado por Fafa450D Ver Mensaje
    Aparte habeis notado alguna mejora ???? al relevante.
    Siempre me gusta tenerla actualizada, pero en este caso sigo teniendo dudas.
    Ten en cuenta que es una actualización que salió hace cerca de 1 año y medio, tiempo más que prudencial si va bien o no. En mi caso sin problemas algunos.



    Aqui: Únete al Grupo CCMu

    Mi Galería
    flickr http://flickr.com/photos/l-alphotos/
    Canon 5D Mk-III + 17-40f4L-USM + 24-70f2.8L II-USM + 70-200f4L-IS-USM + Sigma 150-600C + Canon 100f2.8L-IS macro + Canon Extender EF1.4x + Speedlite 580EXII + Manfrotto 055XPROB + 322RC2 + 681B + 484RC2 + Rótula Sevenoak SK-GH01

  3. #87
    Fecha de Ingreso
    mar 2008
    Ubicación
    Argentina
    Mensajes
    186

    Predeterminado

    Hola he instalado el F 1.2.3. pero no me enfoca a f8 con el central, debo hacer algún otro cambio.? Gracias

  4. #88
    Fecha de Ingreso
    oct 2005
    Ubicación
    Altiplano (MURCIA)
    Mensajes
    3.855

    Predeterminado

    Cita Iniciado por chuan Ver Mensaje
    Hola he instalado el F 1.2.3. pero no me enfoca a f8 con el central, debo hacer algún otro cambio.? Gracias
    Pero si ahora está el 1.3.3.



    Aqui: Únete al Grupo CCMu

    Mi Galería
    flickr http://flickr.com/photos/l-alphotos/
    Canon 5D Mk-III + 17-40f4L-USM + 24-70f2.8L II-USM + 70-200f4L-IS-USM + Sigma 150-600C + Canon 100f2.8L-IS macro + Canon Extender EF1.4x + Speedlite 580EXII + Manfrotto 055XPROB + 322RC2 + 681B + 484RC2 + Rótula Sevenoak SK-GH01

  5. #89
    Fecha de Ingreso
    mar 2008
    Ubicación
    Argentina
    Mensajes
    186

    Predeterminado

    Consegui el 1.2.3. ese creo que ya enfocaba a F8.

  6. #90
    Fecha de Ingreso
    mar 2008
    Ubicación
    Argentina
    Mensajes
    186

    Predeterminado

    Instale el 1.3.3. pero tampoco enfoca a f8 con el central. Hay que hacer algo más, gracias.

  7. #91
    Fecha de Ingreso
    ene 2010
    Ubicación
    Lugo
    Mensajes
    5.535

    Predeterminado

    No sé que objetivo es el que usas, pero por si acaso asegurate de que engarzas primero el objetivo al extender y luego el conjunto de ambos a la cámara.

  8. #92
    Fecha de Ingreso
    mar 2007
    Mensajes
    269

    Predeterminado

    Cita Iniciado por PericoPaco Ver Mensaje
    No sé que objetivo es el que usas, pero por si acaso asegurate de que engarzas primero el objetivo al extender y luego el conjunto de ambos a la cámara.
    No sabía que el orden de montaje era importante, hasta ayer se conoce que lo hacía bien pero sin darme cuenta hice primero poner el extender en el cuerpo y luego el objetivo y no me funcionaba el enfoque hasta que lo desmonte y lo monte nuevamente bien, pero como digo sin saber que esto era importante.
    Muchas gracias PericoPaco.

  9. #93
    Fecha de Ingreso
    mar 2008
    Ubicación
    Argentina
    Mensajes
    186

    Predeterminado

    Muchas gracias, generalmente hago eso, pero voy a probar con mas cuidado es el 180 macro con el 2 x

Página 8 de 8 PrimeroPrimero ... 3678

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •