Página 11 de 11 PrimeroPrimero ... 691011
Mostrando resultados del 121 al 128 de 128

Tema: Problemas en el servidor y pérdida de las fotos

  1. #121
    Fecha de Ingreso
    ene 2012
    Ubicación
    Sevilla
    Mensajes
    2.410

    Predeterminado



    Cita Iniciado por correcamino Ver Mensaje
    ve a tu galeria, las fotos abran desaparecido pero apareceran todos sus datos, solo que en vez de la foto abra un cuadro blanco que pone que la foto no esta disponible. Dale a editar foto sobre cualquiera de ellas, y te da la opcion de volver a subirla, subela con el mismo nombre, y te aparecera nuevamente en tu galeria... y en el post (ya que el enlace ya esta alli puesto). asi una a una, en cinco minutos vuelves a tener todas las fotos en el post...

    y que conste que el merito es de musikitarra, que es el que nos dijo como hacerlo (que yo aun confundo el ordenador con el microondas...)
    Mérito, ninguno...

    ... solo el de ser el primero en hacerlo..

    ... saludos a tod@s tras el finde...

    ... me alegro que todo siga su curso...

    ... Muskitarra (natural de Muskiz, Bizkaia).

  2. #122
    Fecha de Ingreso
    ene 2011
    Ubicación
    Venezuela
    Mensajes
    1.405

    Predeterminado

    Cita Iniciado por José Seijas Ver Mensaje
    Jajajajajajajaja la mejor de las propuestas estoy seguro que la NSA y Obama tienen es backup
    jajajajajaja

    Cita Iniciado por Cosbuntu Ver Mensaje
    Doy fé. Lo hago yo por ellos, entre otras cosas :-D.
    con que lo haces por ellos, sin comentarios
    500px

  3. #123

    Predeterminado

    Yo las subo en cuanto tenga un ratin, a más tardar esta tarde!

    Un saludo

  4. #124
    Fecha de Ingreso
    dic 2013
    Ubicación
    barakaldo
    Mensajes
    11

    Predeterminado

    hola, ya vuelto a subir las fotos pero he repetido una, al querer cambiarla ya no me aparece la pestaña de editar y no puedo subir la foto. que hago???

  5. #125
    Fecha de Ingreso
    abr 2012
    Ubicación
    Villanueva de la Serena
    Mensajes
    4.619

    Predeterminado

    Cita Iniciado por goitibehera Ver Mensaje
    hola, ya vuelto a subir las fotos pero he repetido una, al querer cambiarla ya no me aparece la pestaña de editar y no puedo subir la foto. que hago???
    Pues yo las veo todas bien
    Por cierto, en los nombres de los archivos te has olvidado los "___". "goitibehera08g25.JPG" En vez de "goitibehera_08_g25.JPG". No tiene mayor importancia.

    Saludos desde la orilla del Guadiana

  6. #126
    Fecha de Ingreso
    nov 2007
    Ubicación
    Asturias
    Mensajes
    1.894
    Entradas de Blog
    3

    Predeterminado

    Ay Dios, vaya desconexión que tengo que no me había enterado de esto. Muchos ánimos a vipage y al resto, que un susto así no se pasa rápido. Y yo que había entrado a ver el veredicto...

  7. #127
    Fecha de Ingreso
    mar 2012
    Ubicación
    Barcelona
    Mensajes
    710

    Predeterminado

    ¿Para cuando una postura oficial definitiva sobre el resultado o no de esta gym? ¿por qué sigue tresemes valorando series? Los problemas del servidor parecen haberse resuelto...

  8. #128
    Fecha de Ingreso
    nov 2008
    Ubicación
    Madrid
    Mensajes
    9.922

    Predeterminado

    ¿Para cuando una postura oficial definitiva sobre el resultado o no de esta gym?

    Si se han recuperado todas las series no veo motivo para no seguir adelante


    ¿por qué sigue tresemes valorando series?
    Porque todo sigue adelante
    Si quieres ser uno entre cien mil puedes colaborar con la compra de este libro
    http://www.blurb.es//images/uploads/...741e38957d.jpg
    Cada vez que corras, hazlo contra la leucemia infantil http://www.unoentrecienmil.org/
    Estás invitado a Los días de la lluvia, no traigas paraguas. 500 px

Página 11 de 11 PrimeroPrimero ... 691011

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •