Mostrando resultados del 1 al 12 de 12

Tema: Mancha rosada en fotos y videos

  1. #1

    Predeterminado Mancha rosada en fotos y videos



    Hola
    Desde hace unos dias estoy viendo una pequeña mancha en la parte derecha de mis videos y que se repite en todos los planos.
    He probado con otros objetivos e incluso sin objetivo la mancha persiste.

    He limpiado manualmente el visir y el espejo pero nada
    El caso es que no tiene pinta de pixel muerto, como podreis ver en la foto que os dejo. Tiene un color rosado y aparece tanto en foto como en video.
    He probado a mapearlo con la limpieza manual esperando 60seg pero tampoco.
    Con la pantalla en negro no se aprecia. Solo se ve cuando hay luz sobre los blancos sobre todo
    os dejo una foto de la mancha
    a ver si alguien tiene idea de como solucionarlo porque es bastante molesto.

    http://i1208.photobucket.com/albums/...oads/image.jpg

    Un saludo y gracias de antemano

  2. #2
    Fecha de Ingreso
    dic 2011
    Mensajes
    1.283

    Predeterminado

    Doy por hecho que no aparece en las fotos no?

    En ese caso claramente son píxeles vagos y yo creo que la garantía se debería hacer cargo porque son muchos juntos. Normalmente las empresas suelen poner pegas con este tema ya que "no afecta" al funcionamiento de la cámara y tiene que haber un número mínimo de píxeles muertos/vagos. Desconozco la política de Canon, pero yo pienso que si te lo debe de cubrir. Yo que tu mandaba un correo preguntando. Poca cosa más puedes hacer...

    Suerte!
    Mi Flickr
    Canon EOS 650D+Canon 18-55 f3.5-5.6 IS II+Canon 55-250 f4-5.6 IS+Canon 50mm f1.8 II+Canon 40mm f2.8 STM

  3. #3

    Predeterminado

    Cita Iniciado por garca Ver Mensaje
    Doy por hecho que no aparece en las fotos no?

    En ese caso claramente son píxeles vagos y yo creo que la garantía se debería hacer cargo porque son muchos juntos. Normalmente las empresas suelen poner pegas con este tema ya que "no afecta" al funcionamiento de la cámara y tiene que haber un número mínimo de píxeles muertos/vagos. Desconozco la política de Canon, pero yo pienso que si te lo debe de cubrir. Yo que tu mandaba un correo preguntando. Poca cosa más puedes hacer...

    Suerte!
    Sisi, en las fotos tambien aparece
    gracias por tu respuesta!

  4. #4
    Fecha de Ingreso
    dic 2011
    Mensajes
    1.283

    Predeterminado

    Entonces peor todavía... De cabeza al sat, no lo pienses más.

  5. #5
    Fecha de Ingreso
    ago 2010
    Ubicación
    Valencia
    Mensajes
    1.233

  6. #6
    Fecha de Ingreso
    ene 2012
    Ubicación
    Madrid (Spain)
    Mensajes
    886

    Predeterminado

    Cita Iniciado por JorgeVLC Ver Mensaje
    Antes de enviar la cámara al Sat, te recomiendo que sigas las indicaciones de este hilo: http://www.canonistas.com/foros/gene...res-canon.html

    Ya nos contarás como te ha ido.

    Saludos-
    Me parece a mi que poco o nada te va a contar de como le ha ido teniendo en cuenta que se dio de alta para exponer su problema y buscar una solución, me temo que su paso por el foro ha sido fugaz, ya que ha tenido casi un mes para contarnos algo y no lo ha hecho.
    Saludos-
    Click on my

  7. #7
    Fecha de Ingreso
    ago 2010
    Ubicación
    Valencia
    Mensajes
    1.233

    Predeterminado

    Tienes razón Could.

    Su última actividad en el foro fue el 23 de abril. ¿Qué le vamos a hacer? De cualquier manera, las respuestas están ahí por si a alguien en el futuro le puede servir de ayuda.

    Saludos.

  8. #8
    Fecha de Ingreso
    dic 2013
    Ubicación
    Madrid
    Mensajes
    449

    Predeterminado

    A mi me ha servido para saber hacer un remapeado de pixels, asi que se lo agradezco a jorgeVLC, espero no tener que hacerlo nunca!!

    Un saludo y gracias.

  9. #9
    Fecha de Ingreso
    nov 2012
    Ubicación
    Viña del Mar
    Mensajes
    192

    Predeterminado

    Yo estoy con la misma mancha del amigo aca, y no se que hacer he probado todo!
    Canon 6D – Sigma 35mm F1.4 Art - Sigma 70-200mm F2.8 APO HSM OS
    www.facebook.com/axelgarridofotos

  10. #10
    Fecha de Ingreso
    ene 2012
    Ubicación
    Madrid (Spain)
    Mensajes
    886

    Predeterminado

    ¿Pero tu tienes una 6d no?, imagino que estará en garantía aun. Haz uso de ella no queda otra amigo
    Click on my

  11. #11
    Fecha de Ingreso
    nov 2012
    Ubicación
    Viña del Mar
    Mensajes
    192

    Predeterminado

    no creo que pueda por que la mande a pedir afuera
    Canon 6D – Sigma 35mm F1.4 Art - Sigma 70-200mm F2.8 APO HSM OS
    www.facebook.com/axelgarridofotos

  12. #12

    Predeterminado

    Hola un saludo, quisiera saber si conseguiste la solucion a tu problema, hace un tiempo me ocurrio tu mismo problema, no se que hacer, mi camara ya no tiene garantia, si tiene arrglo?
    Cita Iniciado por ariellovesme Ver Mensaje
    Hola
    Desde hace unos dias estoy viendo una pequeña mancha en la parte derecha de mis videos y que se repite en todos los planos.
    He probado con otros objetivos e incluso sin objetivo la mancha persiste.

    He limpiado manualmente el visir y el espejo pero nada
    El caso es que no tiene pinta de pixel muerto, como podreis ver en la foto que os dejo. Tiene un color rosado y aparece tanto en foto como en video.
    He probado a mapearlo con la limpieza manual esperando 60seg pero tampoco.
    Con la pantalla en negro no se aprecia. Solo se ve cuando hay luz sobre los blancos sobre todo
    os dejo una foto de la mancha
    a ver si alguien tiene idea de como solucionarlo porque es bastante molesto.

    http://i1208.photobucket.com/albums/...oads/image.jpg

    Un saludo y gracias de antemano

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •