Mostrando resultados del 1 al 5 de 5

Tema: Problemas con el Cinestyle en la 60D

  1. #1
    Fecha de Ingreso
    ene 2014
    Ubicación
    madrid
    Mensajes
    10

    Predeterminado Problemas con el Cinestyle en la 60D



    Buenas, acabo de instalar el perfil de color Cinestyle en la 60D pero solo me aparece cuando estoy en foto!! cuando me voy a video solo están los de Usuraio1,2 y 3 pero no el cinestyle. Alguno con ese problema?? Graciass

  2. #2
    Fecha de Ingreso
    ago 2007
    Ubicación
    Medellín Colombia
    Mensajes
    7

    Predeterminado

    Hola me paso exactamente lo mismo hoy, te diré como lo solucioné.

    - ponga la cámara en modo video,
    - vaya al menú donde se configura el Picture Style (en mi canon 60D es el tercer menú)
    - oprima set
    - con la rueda, elija User def. 1 (o la opción en la cual tenga el CineStyle) pero NO OPRIMA SET, OPRIMA INFO
    - Una vez allí, con la rueda busque el CineStyle, SET
    - SALES DEL MENÚ Y VOILÀ lo habrás logrado.

    Me costo mucho entender que pasaba. Espero que te sirva la info.

    Saludos

    Kturro

  3. #3

    Predeterminado

    Hola, yo tengo el mismo problema y aun no lo pude solucionar. entre las opciones de estilo de imagen me sigue sin aparecer cinestyle. Si alguien sabe como solucionarlo se agradece la ayuda. saludos!

  4. #4

    Predeterminado

    [QUOTE=mariano_82;4849395]Hola, yo tengo el mismo problema y aun no lo pude solucionar. entre las opciones de estilo de imagen me sigue sin aparecer cinestyle. Si alguien sabe como solucionarlo se agradece la ayuda. saludos![/QUOTE

    amigos aquí les dejo el tutorial para solucionar el problema saludos funciona en la 600d ( t3i) también con Magic lanter
    https://www.youtube.com/watch?v=aMdvMWcHUa4

  5. #5

    Predeterminado

    GRACIAS por toda su ayuda!

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •