Mostrando resultados del 1 al 6 de 6

Tema: Problema con la iluminación de las fotos... ¿Sensor?

  1. #1

    Predeterminado Problema con la iluminación de las fotos... ¿Sensor?



    ----Post Editado , resulta que nadie ha tocado el sensor de la cámara, se trata de otra pieza ------

    Buenas noches,

    Antes de nada, me presento. Soy Gomii, llevo unos pocos meses en el mundo con un buen profe y poco a poco voy descubriendo lo que se puede enganchar uno a hacer fotos. Me encanta fotografiar paisajes montañosos y animales aunque para este último tema, dada mi escasez de equipo necesito convertirme en un leopardo acechando al bicho en cuestión .

    Ahora paso a contaros mi problema, he leído bastante el foro sin decidirme a participar y si alguien sabe lo que le pasa a mi cámara, quizás le pueda servir a más gente.

    Mi queridísima pareja, desde la buena fe, me quiso limpiar la cámara (Lo que mi profesor me va enseñando a mi, yo se lo voy transmitiendo a ella, que también está enganchándose) y tuvo la feliz idea de tocar el "Cristalito" (que creo que se trata de la pantalla de enfoque, aunque dada mi poquísima idea sobre esto puedo equivocarme) que he resaltado en verde la siguiente foto con uno de esos pañuelos de microfibra para limpiar las lentes de los objetivos, la pantalla de la cámara y demás.



    Después de todo esto, me dijo que le salían las fotos muy oscuras, en una estancia completamente iluminada ISO 100, 5.6 de apertura y 100 en la velocidad del obturador nos salen las fotos completamente negras, incluso haciendo una foto a la pantalla del ordenador se ve muy poco (sí, hemos probar a retirar la tapa del objetivo). Incluso reiniciando los ajustes de la cámara, por si acaso hubiésemos tocado algo que no debíamos en los menús, la cosa no mejora.

    En definitiva... ¿Hemos jodido la cámara?

    En fin, me estoy volviendo loco y cuanto más leo, más me acojono .


    Un saludo a todos y muchísimas gracias de antemano
    Última edición por Gomii; 22/07/16 a las 02:04:18

  2. #2
    Fecha de Ingreso
    nov 2015
    Ubicación
    Galicia-La Coruña
    Mensajes
    100

    Predeterminado

    Puedes probar con otra cámara reflex y los mismos ajustes

  3. #3

    Predeterminado

    Hola, gracias por la respuesta. Con otra cámara y mismos ajustes, la foto se ve perfectamente.

    De todos modos, hemos tenido un fallo en la comunicación, me explico: Mi chica pensaba que había tocado el sensor pero se ha equivocado, porque le he enseñado el sensor en la cámara (levantando el espejo como si fuese a limpiarlo) y me ha dicho "ah, eso no era, era este cristalito de arriba" entiendo que dicho cristalito es la pantalla de enfoque, aunque puedo equivocarme (lo he recuadrado en verde en la imagen de más abajo).



    Voy a editar el post principal .
    Última edición por Gomii; 22/07/16 a las 02:03:24 Razón: ue

  4. #4
    Fecha de Ingreso
    dic 2012
    Mensajes
    4.094

    Predeterminado

    La pantalla de enfoque no influye en la exposición, pero de haber utilizado algún líquido, ese líquido pudo filtrarse y haber arruinado otro elemento interno de la cámara.

    Si estamos hablando de plena luz del día, de un día despejado de toda nube, 1/100, f5.6 e ISO 100 debería dar una foto correctamente expuesta. En lo absoluto daría una foto negra.

    Para que en pleno día obtengamos una foto negra el diafragma debería estar en f22, o a f5.6 pero el obturador a 1/4000. Por más que sea un error en la compensación que haya quedado en EV -2, o de medición puntual, de forma alguna daría una foto negra en plena luz del día.

  5. #5

    Predeterminado

    Cita Iniciado por Agustin76 Ver Mensaje
    La pantalla de enfoque no influye en la exposición, pero de haber utilizado algún líquido, ese líquido pudo filtrarse y haber arruinado otro elemento interno de la cámara.

    Si estamos hablando de plena luz del día, de un día despejado de toda nube, 1/100, f5.6 e ISO 100 debería dar una foto correctamente expuesta. En lo absoluto daría una foto negra.

    Para que en pleno día obtengamos una foto negra el diafragma debería estar en f22, o a f5.6 pero el obturador a 1/4000. Por más que sea un error en la compensación que haya quedado en EV -2, o de medición puntual, de forma alguna daría una foto negra en plena luz del día.
    Hola, gracias por la respuesta.

    No hemos utilizado ningún líquido, solo fue una pasada con el pañuelito de microfibra.

    No estamos hablando de pleno día, hablamos de una habitación iluminada normalmente, no una iluminación de estudio, pero he hecho muchas fotos aquí y nunca me ha ocurrido esto. Para hacernos una idea, si pongo la cámara en el modo en el que ésta elige la velocidad de obturación adecuada y tú eliges la apertura y el ISO... con ISO 100 y 4.0f la cámara hace la foto a 1/10 de velocidad de obturación, lo cual es una burrada teniendo en cuenta que la habitación tiene dos focos en el techo de luz blanca y se ve perfectamente (y que con otra cámara con los mismo valores la foto queda incluso ligeramente quemada).

    Y como bien dices, no veo ningún motivo por el que la pantalla de enfoque pudiera influir en esto :/

    ¿A alguien se le ocurre algo?

  6. #6
    Fecha de Ingreso
    may 2012
    Ubicación
    Asturias
    Mensajes
    6.028

    Predeterminado

    Nuestra percepción de la luz y la de un fotometro son bastante diferentes... en nuestra vista influyen más cosas que la luz, para la cámara no. El valor de exposición que das 1/10, f:4 y 100 ISO parecen bastante acertados para las condiciones que indicas, claro está que esto es a falta de conocer la realidad de la habitación que mencionas.
    Las cámaras son caras. La técnica dificil. Llevar el equipo cansa
    ¿QUIEN ME MANDARÁ A MI DEDICARME A ESTO??????

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •