Mostrando resultados del 1 al 5 de 5

Tema: Ayuda!!!!

  1. #1
    Fecha de Ingreso
    ago 2012
    Ubicación
    teruel
    Mensajes
    26

    Predeterminado Ayuda!!!!



    Buenas noches, tengo una cañón 30D desde hace casi 6 años, la compro mi marido de segunda mano, siempre ha funcionado muy bien pero hoy ha dejado de enfocar. Cuando quiero enfocar los cuadraditos salen rojos siempre me ponga a la distancia que me ponga, entrando dentro de casa con luz artificial o en la calle con luz natural. A que puede ser debido? Ha llegado su fin? Gracias

  2. #2
    Fecha de Ingreso
    may 2017
    Ubicación
    Avilés
    Mensajes
    651

    Predeterminado

    Has mirado que tengas el AF on en el objetivo? Y en la cámara, que tipo de enfoque tienes? También podría ser un problema con la selección del punto de enfoque. Antes de pensar en que la cámara este mal...

  3. #3
    Fecha de Ingreso
    nov 2009
    Ubicación
    No lo se, ni yo!!
    Mensajes
    6.108

    Predeterminado

    Hola.

    Como dice el compañero Titto_velusi, mira bien el interruptor, que esta en el objetivo. Desenróscalo de la camara si, como deduzco, no lo has hecho desde que la compraste porque podría ser algo de eso.

    Y, si no le hace nada es raro, que una cámara como esa le pase algo tan raro, a no ser, que este guardada en algún lugar con grandes cambios de temperatura, frio-calor, lo que hara que la humedad le ataque.

    Venga, ya nos contaras.

    Un saludo.

  4. #4
    Fecha de Ingreso
    ago 2012
    Ubicación
    teruel
    Mensajes
    26

    Predeterminado

    Si, lo primero que mire fue que
    el interruptor AF estuviera en automático, he cambiado distinto a objetivos y pasa lo mismo. Miraré lo de la selección del punto de enfoque a ver a es eso. Gracias, ya os contare que eso no se soluciona la llevaren el lunes a una tienda de valencia a que me la miren.

  5. #5
    Fecha de Ingreso
    may 2012
    Ubicación
    Asturias
    Mensajes
    6.374

    Predeterminado

    ¿No se habrá disociado el enfoque?
    Pruba a presionar (y mantener presionado) el pulsador marcado con un asterisco.
    Las cámaras son caras. La técnica dificil. Llevar el equipo cansa
    ¿QUIEN ME MANDARÁ A MI DEDICARME A ESTO??????

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •