Mostrando resultados del 1 al 6 de 6

Tema: Canon 1000d

  1. #1

    Predeterminado Canon 1000d



    Buenas tardes, soy nuevo por aquí y espero que alguien me pueda ayudar o al menos orientarme. Soy usuario de una canon 1000D y desde hace unos meses me da problemas en le momento de hacer el disparo en una fotografía, le cuesta mucho disparar, lo comente con Canon España y me redireccionaron a una empresa que solo por respirar ya cobran, me gustaría saber cual puede ser el problema, si hay alguien que le haya ocurrido y lo soluciono, a ver si me podéis echar un mano. Gracias.

  2. #2
    Fecha de Ingreso
    may 2007
    Ubicación
    BCN - CAT
    Mensajes
    19.829

    Predeterminado

    En que condiciones de la escena?. Completamente de día y no apuntando al cielo?. Haz una prueba, desconecta el enfoque en el objetivo y a ver si es eso. Es el interruptor que pone AF/MF, pues en MF
    Suponemos que no tienes ocasión de probar otra óptica, que sería ideal para aislar el problema. Y que no está en garantía
    Si no es el objetivo, es el cuerpo y la cosa se complica. A ver que te dicen los usuarios de esa cam, que les haya pasado eso y que lo hayan solucionado (aún más difícil)

    Cierto, los SAT de Fotografía suelen ser de entrar con las manos arriba. Tb podrías preguntar por uno decente (creo que hay uno en España, jajaja)

    Salu2 y Bienvenido al Foro
    Flickr
    70D+G12+IXUS115HS+Tamron 17-50mm f/2.8+Canon 100mm Macro+Canon 70-300mm IS+Samyang 8mm+Tr Giottos

  3. #3
    Fecha de Ingreso
    jun 2012
    Ubicación
    Martorell
    Mensajes
    5.419

    Predeterminado

    Falta mucha información...
    Como te dice enric, ¿has probado con diferentes objetivos? ¿pasa en todos los modos , manuales, automáticos, semiautomáticos...? ¿Has probado reservar los valores de fábrica?
    ¿Qué quiere decir que le cuesta disparar, que tarda en hacer la foto, que tienes que apretar varias veces? ¿Enfoca previamente? ¿Has probado en MF?

  4. #4

    Predeterminado

    Buenas tardes, lo he probado con otro objetivo y también le cuesta, lo que si me he dado cuenta es que la iso me sube mucho y es cuando mas le cuesta hacer el disparo. Gracias por tu comentario enricvision

  5. #5

    Predeterminado

    Buenas tardes fardal, tarda en hacer la foto, no, no he probado a reservar los valores de fabrica.

  6. #6
    Fecha de Ingreso
    may 2007
    Ubicación
    BCN - CAT
    Mensajes
    19.829

    Predeterminado

    Pero hay suficiente luz para enfocar?. Probaste (como prueba) a hacer la foto con Enfoque Manual?

    Personalmente, no permito que mi cámara decida que ISO se pone!. Extraño que según ISO tarde más en disparar. Tiene pinta de avería

    Salu2
    Flickr
    70D+G12+IXUS115HS+Tamron 17-50mm f/2.8+Canon 100mm Macro+Canon 70-300mm IS+Samyang 8mm+Tr Giottos

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •