Mostrando resultados del 1 al 8 de 8

Tema: patones de arriba acueducto canal Isabel II

  1. #1
    Fecha de Ingreso
    jun 2015
    Ubicación
    Majadahonda (Madrid)
    Mensajes
    166

    Predeterminado patones de arriba acueducto canal Isabel II



    Saludos a todos los foreros os agradeceré críticas constructivas. M[IMG][/IMG]uchas gracias

  2. #2

    Predeterminado

    Veo la foto muy subexpuesta, con colores empastados y tirando a una dominancia azul fria. Creo que es una muy buena loalizacion.
    Saludos
    Canon 5d Mark iii+ Canon 70-200 f2.8 L +Canon 24-105 f4 L+Canon 50mm f1.4 + Ext 2x II

  3. #3
    Fecha de Ingreso
    dic 2017
    Ubicación
    Madriz
    Mensajes
    2.293

    Predeterminado

    También coincido en que se aprecia oscura en una pantalla (no digo ya en un móvil, apenas distingo algo en la zona de luz).

    Pienso en este tipo de fotos más bien para un panel retroiluminado, ahí sí que creo que este procesado podría ser muy efectivo.

    Saludos
    Critiquer, c'est se mettre dans la peau de l'autre et essayer de comprendre ce qu'il a voulu faire. HCB


  4. #4
    Fecha de Ingreso
    jun 2015
    Ubicación
    Majadahonda (Madrid)
    Mensajes
    166

    Predeterminado

    Gracias Quinú, Gargaca por vuestro tiempo.
    yo no la veo tan empastada al menos en mi monitor ni en el teléfono, pero puede ser problema de mis periféricos, procuraré aclararla un poquito a ver que os parece.

    Me he inspirado en cuadros de la época de romanticismo (principios de 1900) que tanto me enseñaban mi abuelo y mi padre.

    En cuanto a la dominante azul creo que es debida a la exposición tan larga que tuve que hacer en la que se aclara demasiado el cielo, creo que es lo que hace que se azulee toda la foto. ojo que no soy gran experto, intento aprender, es más no sé si soy aficionado a la fotografia o lo que me gusta es ir a los sitios y conocer cosas nuevas o es al revés.

    Espero mejorar con vuestros consejos y espero no aburriros.

    Un saludo.


    i

  5. #5
    Fecha de Ingreso
    jun 2015
    Ubicación
    Majadahonda (Madrid)
    Mensajes
    166

    Predeterminado

    Mejor asi.[IMG][/IMG] Gracias, saludos

  6. #6
    Fecha de Ingreso
    sep 2007
    Ubicación
    Valencia
    Mensajes
    2.461

    Predeterminado

    Lo siento, pero creo que el intento no ha sido satisfactorio, dominancia azul, subexpuesta, caída a la derecha. La segunda versión solo hace que aumentar los problemas. Quizás deberías probar a realizarla en otro horario.

    Un saludo
    CCX - No pienses que la gente sabe mas que tu, simplemente es que se han equivocado antes.

  7. #7
    Fecha de Ingreso
    jun 2015
    Ubicación
    Majadahonda (Madrid)
    Mensajes
    166

    Predeterminado

    yo en mi monitor incluso en la primera veo en las zonas oscuras algo de textura, para mi no hay zonas grandes empastadas, de todas formas es la estética que yo le quería dar a la foto, también los tonos fríos es parte de ella, no tanto la componente azul.

    Gracias por vuestros consejos y tiempo, con ellos intentaré mejorar en mis fotos.

    Saludos.

  8. #8
    Fecha de Ingreso
    jun 2012
    Ubicación
    Martorell
    Mensajes
    4.446

    Predeterminado

    Yo creo, y nos pasa a todos alguna vez(o muchas veces) que le estás dando vueltas a una foto que no funciona; ni compositivamente ni en cuanto a exposición.

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •