Página 1 de 2 12 ÚltimoÚltimo
Mostrando resultados del 1 al 12 de 13

Tema: Error 1

  1. #1
    Fecha de Ingreso
    ago 2006
    Ubicación
    Cerdanyola (Barcelona)
    Mensajes
    1.302

    Predeterminado Error 1



    Hola,
    ¿A Alguien loe ha aparecido en la pantalla de la cámara al ir a disparar el Error1? Dice ERROR 1. La comunicación entre la cámara y el objetivo no funciona. Limpie los contactos del objetivo.

    Agradeceré me indiquéis si alguien sabe algo de ésto, por favor, los contactos del objetivo están limpios.

    Supongo que no será porque no acepta este objetivo 24-70, 1:2,8 L USM. Gracias

  2. #2
    Fecha de Ingreso
    may 2014
    Ubicación
    Velez-Malaga
    Mensajes
    211

    Predeterminado

    Segun el manual cuando sale el error 01 es como tu dice, no hay comunicacion entre la camara y el objetivo, el consejo es limpiar los contactos y/o retirar la bateria. El e objetivo 24-70, 1:2,8 L USM tiene calificacion B en el manual asi que muy incompatible no es. Este problema ya a sido tratado en este hilo, pol lo que lo puedes consultar.

    https://www.canonistas.com/foros/sho...d.php?t=554003

  3. #3
    Fecha de Ingreso
    ago 2006
    Ubicación
    Cerdanyola (Barcelona)
    Mensajes
    1.302

    Predeterminado

    Muchas gracias, voy a hacer lo que comentas y tendré que pensar en comprar otro, pero ya he hecho un esfuerzo en comprar la cámara, no se si quizá un fijo de 50 u 85 de 1,4, que no sea L podría funcionar bien.

  4. #4
    Fecha de Ingreso
    ene 2009
    Ubicación
    Banyoles
    Mensajes
    545

    Predeterminado

    La versión 1 del 24-70 2.8 suele dar este error por la rotura de una lengüeta de contactos que lleva en su interior.

    Llevalo a un SAT y te la cambian. De hecho hay algun videotutorial en youtube donde te muestras como hacerlo si te atreves con ello. La lengüeta en cuestión la puedes encontrar en internet por 4 chavos. Yo en mi caso la lleve al SAT. (serplus)

  5. #5
    Fecha de Ingreso
    ago 2006
    Ubicación
    Cerdanyola (Barcelona)
    Mensajes
    1.302

  6. #6
    Fecha de Ingreso
    ago 2006
    Ubicación
    Cerdanyola (Barcelona)
    Mensajes
    1.302

    Predeterminado

    Igual me interesaría mas vender el 70-200 L IS USM 2,8, que prácticamente no lo he usado y comprarme otro mas compatible con la MARK IV, al fin y al cabo el 24-70 lo puedo seguir utilizando con la MARK II. Gracias

  7. #7
    Fecha de Ingreso
    ago 2006
    Ubicación
    Cerdanyola (Barcelona)
    Mensajes
    1.302

    Predeterminado

    Ahora me da el mismo error de este objetivo también con la 5D MARK II, lo cual entiendo que quiere decir que es el objetivo el que está averiado, no tendré mas remedio que llevarlo al Servicio Técnico, a ver cuanto me cobran ........

  8. #8
    Fecha de Ingreso
    ago 2011
    Ubicación
    Castellon
    Mensajes
    884

    Predeterminado

    Cita Iniciado por vibimudu Ver Mensaje
    Ahora me da el mismo error de este objetivo también con la 5D MARK II, lo cual entiendo que quiere decir que es el objetivo el que está averiado, no tendré mas remedio que llevarlo al Servicio Técnico, a ver cuanto me cobran ........
    Lo puedes consultar aquí: https://dstfotografia.com
    Gente seria, muy profesionales y extremadamente mas barato que SERPLUS (Canon) y con la particularidad que puedes hablar con el técnico.
    Este SAT es muy conocido en Canonistas con muy buenas opiniones.
    Suerte.

  9. #9
    Fecha de Ingreso
    ago 2006
    Ubicación
    Cerdanyola (Barcelona)
    Mensajes
    1.302

    Predeterminado

    Vaya, demasiado tarde, ya lo llevé al SAT y efectivamente me dijeron que había que cambiarle al objetivo el diafragma, lo cual me ha costado casi 300 €.

  10. #10

    Predeterminado

    Hola a todos!!
    Me llamo Raquel, aunque llevo tiempo aquí registrada no he hecho mucho uso del foro, tampoco me había metido todavía de lleno en el mundillo así que estoy bastante pez, pero vengo con ganas!!
    Ya sé que este post es de hace unos años pero creo que es aquí donde debo escribir porque se habla del mismo problema que tengo yo ahora, el error 1, pero en mi caso es un poco peculiar creo. Os explico. Acabo de comprarme una canon 77d de segunda mano hace unos días, parece que todo va bien excepto por el error 1 que me da especialmente ( sino todas las veces que me da ) a f6.3 y 100mm, mi objetivo es el tamron 18-270 y por lo que he estado leyendo en todas partes dicen como que el problema es del objetivo. Lo raro, es que este mismo objetivo lo pongo en la canon 30d, hago exactamente lo mismo y funciona de maravilla, es el mismo objetivo que llevo años utilizando con la 30d, solo tengo ese, y nunca me ha dado ningún problema y no lo está dando ahora. Voy a probar con otros objetivos que puedan dejarme a ver que tal pero todo el mundo me dice que ese fallo solo puede ser el objetivo pero, ¿cómo? si en la 30d funciona bien?? Mi duda ahora es que no sé si devolver la 77d, todavía puedo hacerlo, pero sino fuera problema de la cámara realmente me dará el mismo problema con cualquier otra cámara nueva??
    ¿Alguien sabe algo de esto que pueda orientarme un poco ??

    Muchas gracias de antemano

  11. #11
    Fecha de Ingreso
    may 2008
    Ubicación
    SEVILLA
    Mensajes
    2.101

    Predeterminado

    Es raro que ese objetivo 18-270 de tamron te funcione con la 30D y con la 77D no.

  12. #12
    Fecha de Ingreso
    abr 2008
    Ubicación
    Linares
    Mensajes
    3.318

    Predeterminado

    Ese error creo que también se da si los contactos no están limpios. Podría ocurrir eso en alguna de las cámaras

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •