Página 1 de 3 123 ÚltimoÚltimo
Mostrando resultados del 1 al 12 de 26

Tema: Mi réflex no enfoca correctamente. Hace fotos borrosas.

  1. #1
    id_72760 Guest

    Predeterminado Mi réflex no enfoca correctamente. Hace fotos borrosas.



    Hola.

    A ver si alguien me puede echar una mano.

    Mi réflex, una 1100D con menos de 5.000 disparos ha dejado de enfocar al hacer fotos. No es por tema de configuración de la cámara ya que no he tocado nada y he probado con varios objetivos.

    El problema que me da es que cuando el punto de enfoque se queda fijo avisando de que ya puedo disparar la foto, la imagen que yo veo por el visor es borrosa. Si disparo, la foto sale borrosa.

    ¿Alguien puede decirme a qué puede ser debido?


    Edito:

    Acabo de darme cuenta de que de los 9 puntos de enfoque, los 3 de abajo enfocan perfectamente, el del centro y los de arriba enfocan mal, y los dos de los extremos (el de más a la izquierda y más a la derecha) no consiguen enfocar.


    Muchas gracias.
    Última edición por id_72760; 09/10/18 a las 14:51:14 Razón: Edito para añadir más información.

  2. #2
    Fecha de Ingreso
    nov 2008
    Mensajes
    238

    Predeterminado

    Así, sin fotos de ejemplo sólo se podrá elucubrar. No queda claro si por el visor ves la toma bien enfocada o no.
    Listado de comprobación:
    - Corrección de dioptrias bien regulado en el visor
    - estabilizador On
    - velocidad adecuada
    - también en el modo live view?

  3. #3
    id_72760 Guest

    Predeterminado

    Gracias por contestar.

    Por el visor no veo bien enfocada la imagen aunque el punto de enfoque me diga que si está bien enfocada. Si hago la foto usando la pantalla de la cámara sí que salen bien enfocadas.

    La corrección de dioptrias está ok
    El estabilizador está en modo on
    Velocidad, ok
    En modo live view hace las fotos correctamente.

  4. #4
    id_72760 Guest

    Predeterminado

    Acabo de darme cuenta de que de los 9 puntos de enfoque, los 3 de abajo enfocan perfectamente, el del centro y los de arriba enfocan mal, y los dos de los extremos (el de más a la izquierda y más a la derecha) no enfocan (ni bien ni mal).

    ¿Alguien sabe el motivo?

    Gracias.

  5. #5
    Fecha de Ingreso
    ene 2008
    Ubicación
    En este momento por ahí, aunque es Madrid mi sitio
    Mensajes
    7.857

    Predeterminado

    ¿Por qué no pones unos RAW para analizar el problema?, enfoca a algo, por ejemplo un bote y envianos con los diferentes puntos el enfoque

  6. #6
    id_72760 Guest

    Predeterminado

    Cita Iniciado por Vampy Ver Mensaje
    ¿Por qué no pones unos RAW para analizar el problema?, enfoca a algo, por ejemplo un bote y envianos con los diferentes puntos el enfoque
    Gracias, en cuanto pueda hago las fotos y las subo.

  7. #7
    id_72760 Guest

    Predeterminado

    Subo 2 imágenes. Las 2 están hechas con el mismo objetivo (50 mm 1.8). f 1.8, velocidad 1/160, ISO 640.

    En esta primera imagen he enfocado con el punto de enfoque central a la piña del fondo. Aunque por el visor veo lo que se ve en la foto, el punto de enfoque me dice que está bien enfocado.



    En esta segunda imagen he enfocado con el punto de enfoque de más abajo a la piña del fondo. Aunque se ve mejor enfocada, tampoco se ve con mucha nitidez.



    Saludos.

  8. #8
    Fecha de Ingreso
    dic 2006
    Ubicación
    Madrid
    Mensajes
    508

    Predeterminado

    Puede que la cámara se haya llevado un golpe, sin darte cuenta... me paso hace 20 años con una canon 1000f , estaba en su maletita y sin darme cuenta se llevo un golpe...me pasa como a ti, no enfocaba bien. lo lleve al taller y resulto que la pantalla de enfoque se había movido.
    Mi equipo:
    canon 5d Mark III

  9. #9
    Fecha de Ingreso
    may 2017
    Ubicación
    Avilés
    Mensajes
    561

    Predeterminado

    Qué tipo de enfoque usas?
    Se me hace raro, que funcione con Live View y no con el visor. La primera imagen parece que tiene el foco en el plato del primer plano, si usas AI-Servo al reencuadrar puede (o casi seguro) te variará el enfoque. Te pasa lo mismo con los diferentes modos de enfoque? En manual? Igual ya lo miraste, pero para descartar cosas antes de mandarla a revisar.

  10. #10
    Fecha de Ingreso
    dic 2015
    Ubicación
    En la novena galera, abrazado a mi remo.
    Mensajes
    2.258

    Predeterminado

    Cita Iniciado por titto_velusi Ver Mensaje
    Qué tipo de enfoque usas?
    Se me hace raro, que funcione con Live View y no con el visor. La primera imagen parece que tiene el foco en el plato del primer plano, si usas AI-Servo al reencuadrar puede (o casi seguro) te variará el enfoque. Te pasa lo mismo con los diferentes modos de enfoque? En manual? Igual ya lo miraste, pero para descartar cosas antes de mandarla a revisar.
    Son sistemas distintos de enfoque. En modo Live View es el propio sensor de la cámara el que enfoca, por lo que si dice que así le funciona y a través del visor no, como ya le han comentado, tiene pinta de que algún elemento se ha movido por un golpe (espejo, pantalla de enfoque) o que esté fallando el propio sensor de enfoque.

    ¿Te hace lo mismo con cualquier objetivo?

    Semper discentes, docentes semper.

  11. #11
    Fecha de Ingreso
    may 2017
    Ubicación
    Avilés
    Mensajes
    561

    Predeterminado

    Cita Iniciado por Salvo Ver Mensaje
    Son sistemas distintos de enfoque. En modo Live View es el propio sensor de la cámara el que enfoca, por lo que si dice que así le funciona y a través del visor no, como ya le han comentado, tiene pinta de que algún elemento se ha movido por un golpe (espejo, pantalla de enfoque) o que esté fallando el propio sensor de enfoque.

    ¿Te hace lo mismo con cualquier objetivo?
    Pensé que podrían se sistemas distintos, pero no lo sabía. Nunca te acostarás sin saber una cosa más!

    Gracias!!

  12. #12
    id_72760 Guest

    Predeterminado

    Gracias a todos por contestar.

    La verdad que me da pena porque la cámara a pesar de tener 5 años la he cuidado muchísimo, no tiene ni un rasguño, no sé qué le habrá podido pasar, la use un fin de semana y a la siguiente vez ya no funcionaba.

    Me gustaría arreglarla yo (si puedo, claro), porque el servicio técnico me recomienda hacer un contrato de tarifa plana que llaman ellos y entre gastos de envío y la propia tarifa plana, me cuesta casi tanto como cuando la compré nueva.

    Os contesto sobre lo que me habéis comentado.


    Cita Iniciado por cancerboro Ver Mensaje
    Puede que la cámara se haya llevado un golpe, sin darte cuenta... me paso hace 20 años con una canon 1000f , estaba en su maletita y sin darme cuenta se llevo un golpe...me pasa como a ti, no enfocaba bien. lo lleve al taller y resulto que la pantalla de enfoque se había movido.
    Debe de haber pasado algo así porque ha dejado de funcionar de una salida a otra.


    Cita Iniciado por titto_velusi Ver Mensaje
    Qué tipo de enfoque usas?
    Se me hace raro, que funcione con Live View y no con el visor. La primera imagen parece que tiene el foco en el plato del primer plano, si usas AI-Servo al reencuadrar puede (o casi seguro) te variará el enfoque. Te pasa lo mismo con los diferentes modos de enfoque? En manual? Igual ya lo miraste, pero para descartar cosas antes de mandarla a revisar.
    He probado cambiando los tipos de enfoque, pero el resultado es el mismo.
    Si enfoco en modo manual si sale bien la foto, pero el puntito rojo no se ilumina con lo que no puedo saber si está bien enfocado el objeto...


    Cita Iniciado por Salvo Ver Mensaje
    Son sistemas distintos de enfoque. En modo Live View es el propio sensor de la cámara el que enfoca, por lo que si dice que así le funciona y a través del visor no, como ya le han comentado, tiene pinta de que algún elemento se ha movido por un golpe (espejo, pantalla de enfoque) o que esté fallando el propio sensor de enfoque.

    ¿Te hace lo mismo con cualquier objetivo?
    Si, lo hace con distintos objetivos. Como comentas, en modo Live View enfoca perfectamente.



    Un saludo

Página 1 de 3 123 ÚltimoÚltimo

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •