Mostrando resultados del 1 al 6 de 6

Tema: Ayuda

  1. #1

    Predeterminado Ayuda



    Tengo una cámara canon t6 y despues de tomar la fotografía se visualiza blanco, es decir no se visualiza la foto, y en el modo de grabar la pantalla aparece en negro

  2. #2
    Fecha de Ingreso
    jun 2005
    Ubicación
    Torres de Cotillas, Murcia
    Mensajes
    96

    Predeterminado

    Estará en modo Manual y quemas la foto? (Sobreexplotación)
    Canon EOS 350D
    Objetivo Sigma 18-125 DC 3.5-5.6, Canon EF50 1.8 II, Trípode Velbon Sherpa 803R

  3. #3
    Fecha de Ingreso
    jun 2005
    Ubicación
    Torres de Cotillas, Murcia
    Mensajes
    96

    Predeterminado

    Cita Iniciado por Neg Ver Mensaje
    Estará en modo Manual y quemas la foto? (Sobreexplotación)
    Sobreexposición
    Canon EOS 350D
    Objetivo Sigma 18-125 DC 3.5-5.6, Canon EF50 1.8 II, Trípode Velbon Sherpa 803R

  4. #4
    Fecha de Ingreso
    dic 2011
    Ubicación
    Desde Santurce a Bilbao...
    Mensajes
    2.400

    Predeterminado

    HAce falta algo mas de información. Qué modo utilizas? Manual? Automático? Algún modo de prioridad? Siempre se ven las fotos en blanco? En cualquier situación? Has probado disparando en live view? en tal caso: después de disparar con los parámetros aparentemente adecuados... ¿Se sigue visualizando la foto totalmente en blanco en el modo visualización?...
    Cualquier cosa que puedas añadir será de gran utilidad...

  5. #5

    Predeterminado

    Ya le he movido los modos, ella estaba funcionando bien y de un momento a otro empezó a mostrar en blanco después de tomar la foto

  6. #6

    Predeterminado

    Para tomar video sale la pantalla negra como si se apagara

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •