Mostrando resultados del 1 al 4 de 4

Tema: Modo de apilamiento de objeto inteligente

  1. #1

    Predeterminado Modo de apilamiento de objeto inteligente



    Esta opcion me aparece en gris y no la puedo seleccionar en Photoshop CS6.
    Abro varias fotos en Photoshop, las cargo èn pila como capas, y las convierto en objeto inteligente.
    Despues voy a "capas / objeto inteligente / MODO DE APILAMIENTO / promedio"
    Pero "modo de apilamiento me aparece en gris y no puedo seleccionarlo.
    ¿Alguien sabe porque pasa esto en CS6 y si hay otro camino para hacerlo?

  2. #2
    Fecha de Ingreso
    ene 2011
    Ubicación
    La Jaralera
    Mensajes
    11.637
    Entradas de Blog
    4

    Predeterminado

    Cita Iniciado por zeimer Ver Mensaje
    Esta opcion me aparece en gris y no la puedo seleccionar en Photoshop CS6.
    Abro varias fotos en Photoshop, las cargo èn pila como capas, y las convierto en objeto inteligente.
    Despues voy a "capas / objeto inteligente / MODO DE APILAMIENTO / promedio"
    Pero "modo de apilamiento me aparece en gris y no puedo seleccionarlo.
    ¿Alguien sabe porque pasa esto en CS6 y si hay otro camino para hacerlo?
    Se te está olvidando algo... cosa muy normal con el jodío PS

    1- Tienes que seleccionar primero todas las 'Capas Inteligentes' que le has puesto y que quieres promediar...
    2- Luego te vas a "Capa/Objetos inteligentes.. y le dás a /Convertir en objeto inteligente"...
    3- Y por último, en "Capa/Objetosinteligentes/Modo de apilmiento.. le dás a /Promedio"
    4- Ya lo tienes.

    Como mi cabeza es muy mala, yo me suelo guardar las "recetas" en unas chuletas para tenerlas siempre a mano .. espero haberte ayudado.
    Un saludo.
    Las EOS RP, EOS 80D, mi EOS 5DII, y la Powershot G5X, un poco de afición y algunas chuches aunque.... las Canon con Zeiss colorean mejor la realidad.

  3. #3

    Predeterminado

    Puf... Que va Mainhost. No hay manera. Modo de apilamiento aparece en gris lo haga como lo haga. ¿Será cosa del CS6?

  4. #4
    Fecha de Ingreso
    may 2007
    Ubicación
    BCN - CAT
    Mensajes
    19.821

    Predeterminado

    Cita Iniciado por zeimer Ver Mensaje
    Puf... Que va Mainhost. No hay manera. Modo de apilamiento aparece en gris lo haga como lo haga. ¿Será cosa del CS6?
    Me pasa lo mismo (CS6). seguro que hacemos algo mal en el proceso. Nos falla el punto 3-

    Es que ni siguiendo los pasos de Adobe (los mismos que los de Mainhost) https://helpx.adobe.com/es/photoshop...ge-stacks.html

    Salu2

    Lo tengoooo!. No tenemos la vers. Extended (bueno, yo lo tengo pero sin instalar)
    (la verdad es que no uso OI's)
    Última edición por enricvision; 27/03/19 a las 14:22:32
    Flickr
    70D+G12+IXUS115HS+Tamron 17-50mm f/2.8+Canon 100mm Macro+Canon 70-300mm IS+Samyang 8mm+Tr Giottos

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •