Mostrando resultados del 1 al 8 de 8

Tema: FALLOS EOS R, ¿De Fábrica?

  1. #1

    Predeterminado FALLOS EOS R, ¿De Fábrica?



    Buenas noches señores; quería comentaros que esta tarde trabajando con mi canon eos R ( y la que he usado en tres ocasiones nueva de hace tres meses ) , durante un trabajo de repente se me bloqueó, dejando así el sensor al descubierto. Quito el objetivo y como si nada las persianas de protección no bajan . Por otro lado la cámara no responde no funciona ningún botón ni el interfaz de la pantalla lcd ni se enciende . Lo curioso es que energía le llega ya que el chivato de lcd de la parte superior de información se enciende con el modo de de disparo +A. Lo demás nada... a alguno le ha pasado algo semejante? Debería de llevarlo al servicio técnico de canon para que lo vean? Aún no he probado conectarlo al pc con el cable Hub pero me da a mí que de poco va a servir. GRACIAS POR VUESTRO TIEMPO

  2. #2
    Fecha de Ingreso
    sep 2006
    Ubicación
    Sierra de Madrid
    Mensajes
    784

    Predeterminado

    Bufff, muy pronto para que empiece a dar problemas. Como todo aparato electrónico está sujeto a fallos y a ti te puede haber tocado la china. Se me ocurre a bote pronto que le quites la batería y la tarjeta un rato y luego pruebes. Y si continua mal pues directo al SAT, poco más puedes hacer. Ya nos contarás como acaba todo. Salu2

  3. #3
    Fecha de Ingreso
    oct 2007
    Ubicación
    Portugalete (Bizkaia)
    Mensajes
    7.309

    Predeterminado

    Un fallo puntual de un ejemplar no significa un fallo de fábrica de todos como pareces indicar o preguntar en el título. Intenta lo que te ha comentado el compañero y si no lo solucionas llevala al SAT como se hace con cualquier otro modelo de cámara. Ya nos contarás, ¡suerte!.

    Un saludo

  4. #4
    Fecha de Ingreso
    ene 2016
    Ubicación
    Asturias
    Mensajes
    10.864
    Entradas de Blog
    1

    Predeterminado

    Supongo que le habrás quitado la batería y se la habrás vuelto a poner, que es al parecer lo que hay que hacer cuando alguna cámara de Canon se bloquea por lo que sea.
    Fifteen men on the dead man’s chest,
    Yo, ho, ho, and a bottle of rum!


    Gap v10
    Piratas v9.0
    flickr
    That's how it always starts. Then, later, there's running and screaming. Ian Malcom.

  5. #5
    Fecha de Ingreso
    oct 2012
    Mensajes
    625

    Predeterminado

    Si está en garantía haz uso de ella. Aún siendo un fallo puntual, no es normal tener que quitar y poner la batería, aunque sea de vez en cuando...

    Aunque creo que fallan poco, a veces sucede...

  6. #6

    Predeterminado

    Yo llegué a tener dos al mismo tiempo y siempre con un 100% de funcionamento. No he tenido hasta el momento lo que fuere.
    Mejor llevarla al servicio técnico así que posible.

  7. #7

    Predeterminado

    Hola en mi caso me sucedió lo mismo, pero el problema no era de la cámara si no del objetivo, en mi caso el tamron 150-600 la primera versión, tenía que quitar la batería y volverla a poner.
    El objetivo no era compatible con mi EOR R salvo con una actualización de bastante dinero según tamron, así que lo vendí.

  8. #8

    Predeterminado El mismo problema

    Cita Iniciado por Alejandro Fernàndez Ver Mensaje
    Buenas noches señores; quería comentaros que esta tarde trabajando con mi canon eos R ( y la que he usado en tres ocasiones nueva de hace tres meses ) , durante un trabajo de repente se me bloqueó, dejando así el sensor al descubierto. Quito el objetivo y como si nada las persianas de protección no bajan . Por otro lado la cámara no responde no funciona ningún botón ni el interfaz de la pantalla lcd ni se enciende . Lo curioso es que energía le llega ya que el chivato de lcd de la parte superior de información se enciende con el modo de de disparo +A. Lo demás nada... a alguno le ha pasado algo semejante? Debería de llevarlo al servicio técnico de canon para que lo vean? Aún no he probado conectarlo al pc con el cable Hub pero me da a mí que de poco va a servir. GRACIAS POR VUESTRO TIEMPO
    Hola. A mi nada mas comprarla , al dia siguiente me pasa lo mismo pero antes de que me pasara eso se me bloquea la pantalla cuando intento tomar un foto se pone en verde y luego sale un mo ton de colores.
    Tuve que mandarla de vuelta a la tienda.

    A ti como te a ido?

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •