Mostrando resultados del 1 al 3 de 3

Tema: Ayuda! No se escuchan algunas voces cuando lo reproduzco en celulares

  1. #1

    Predeterminado Ayuda! No se escuchan algunas voces cuando lo reproduzco en celulares



    Hola. Cree un vídeo en premiere cc2015 con 1 pista de vídeo, 3 pistas de voces y 2 de música y cuando exporto eligiendo la opción H.264 - YouTube 720p 23,97fps puedo reproducirlo sin inconveniente en una pc pero en los celulares hay 2 pista de voces que no salen.
    Que puedo hacer?

    Gracias!

  2. #2
    Fecha de Ingreso
    ene 2019
    Mensajes
    64

    Predeterminado

    ¿El mismo archivo reproducido en un PC se pueden escuchar todas las pistas y en un móvil faltan dos?

    ¿Esas dos pistas estaban paneadas al 100% hacia L o R?

    ¿Elegiste al exportar algún tipo de configuración que no fuese estereo/mono? (5.1 o similares)

  3. #3

    Predeterminado

    Seguramente ya lo hayas resuelto, pero si a alguien le pasa, posiblemente es que esas pistas de audio estén solo en el canal derecho o izquierdo. Esto se puede comprobar usando unos auriculares, donde notaréis el sonido solo en uno de los dos oídos. Para solucionarlo, en premiere, solo hay que ir a efectos de audio, y añadir el efecto "rellenar canal derecho con izquierdo" o viceversa. Si este fuera el problema, uno de estos dos efectos hará que la pista de audio deje de sonar y el otro hará que suene por ambos canales. Es posible que el pc o el móvil reproduzcan mono y por eso no suena, mientras que con aparatos que reproduzcan en estéreo no tendrás este problema.

Tags for this Thread

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •