Mostrando resultados del 1 al 4 de 4

Tema: "Cuelgues" de la 77D

  1. #1
    Fecha de Ingreso
    jun 2019
    Ubicación
    Sant Boi de Llobregat
    Mensajes
    17

    Exclamation "Cuelgues" de la 77D



    Buenas.
    Ayer al mediodía mientras hacía fotos en un parque la cámara se me quedó "colgada" tres veces. Vamos que se quedaba con la pantalla LCD apagada y no respondía a ningún botón. Tuve que extraer la batería y volver a colocarla para poder seguir.
    Las fotos todas bien, los ajustes no se han perdido pero es la primera vez que me lo hace en cuatro meses.

    Alguna idea? Gracias

  2. #2
    Fecha de Ingreso
    ago 2015
    Ubicación
    Valsequillo de Gran Canaria
    Mensajes
    39

    Predeterminado

    ¿Puede ser que fuera usando el flash externo?... El mío me está jugando alguna mala pasada con la cámara. Me servía en una 1200, pero en la 77 no es del todo compatible como antes.

  3. #3
    Fecha de Ingreso
    ene 2016
    Ubicación
    Asturias
    Mensajes
    10.939
    Entradas de Blog
    1

    Predeterminado

    Puesto que las lentes que llevas, o al menos las que tienes en la firma, son todas Canon, yo miraría la tarjeta de memoria y, como te dice el compañero, el flash.
    Fifteen men on the dead man’s chest,
    Yo, ho, ho, and a bottle of rum!


    Gap v10
    Piratas v9.0
    flickr
    That's how it always starts. Then, later, there's running and screaming. Ian Malcom.

  4. #4
    Fecha de Ingreso
    jun 2019
    Ubicación
    Sant Boi de Llobregat
    Mensajes
    17

    Predeterminado

    No, no llevaba el flash. Pero la he usado en varias sesiones de fotos más (con flash externo tanto en la zapata como en remoto) y no me lo ha vuelto a hacer.
    A ver si hay suerte y simplemente la cámara ese día "tenía calor", ya que era mediodía y estábamos a pleno sol con unos 35 grados.

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •