Mostrando resultados del 1 al 3 de 3

Tema: problema de enfoque en video (canon 5d mark 3)

  1. #1

    Predeterminado problema de enfoque en video (canon 5d mark 3)



    Hola...

    Alguien podria ayudarme ?

    Tengo una canon 5d mark 3 y tiene problemas de enfoque en el video. Al tomar un video enfoco con af-on y también con el botón para disparar las fotos y en ocasiones sale medio enfocado y en otras sale el video totalmente borroso, en la pantalla me muestra que el objeto está enfocado incluso la cámara me muestra que el objeto está enfocado con el peculiar sonido que tiene pero a la hora de ver el video en la pc está desenfocado (borroso)

    lentes que use: 35mm, 50 mm 24-105 mm

    mande la cámara a canon y me querian cobrar 500 dólares por repararla pero nunca me dijeron que era lo que tenía dañado, hice una cotización en línea y según me cobraban 180 dólares.
    pero antes de mandarla me gustaria saber si alguno de ustedes puede asesorar.

    muchas gracias.

  2. #2
    Fecha de Ingreso
    jun 2012
    Mensajes
    1.433

    Predeterminado

    te pasa lo mismo en modo manual¿?
    prueba grabación de video en manual. livew y nos cuentas...

  3. #3

    Predeterminado

    Hola gracias por responder.

    De hecho siempre la uso en manual y siempre suelo tener ese problema, pense que era un problema de microajuste del lente pero no, debido a los videos que hago tengo que usar la forma más rápida para enfocar, y en manual me suele tomar más tiempo.
    de hecho hace dos días use la cámara pero ahora para fotos por que no quería tener problemas en el video y note algo raro, cuando enfocaba a la persona la cámara me mostraba que ya estaba enfocada pero se oía un ruido que el enfoque seguía trabajando (como tratando de enfocar) esto parecía oírse dentro de la camara.
    Será el motor de enfoque que está dañado?

    Tambien me gustaria agregar que algunas veces grabe unos videos a 1080 a 25 frames x segundo pero cuando vi el clip en la computadora fue un coraje ver un video tan de mala calidad como si lo hubiese grabado con una cámara de un celular de hace 15 años ( pero el la pantalla de la cámara se veía perfectamente) el video parecía vga muy malo y por supuesto tampoco salio enfocado.

    Será que en si la cámara ya no sirve?

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •