Mostrando resultados del 1 al 6 de 6

Tema: Ayuda eos 300v

  1. #1
    Fecha de Ingreso
    ene 2012
    Ubicación
    En la Ciudad Encantada
    Mensajes
    221

    Predeterminado Ayuda eos 300v



    Buenas a todos hoy he sacado a pasear la 300v y cuando se ha gastado el carrete creo que no ha llegado a rebobinar, me sale el símbolo de rebobinado en la pantalla de atrás de forma intermitente, no puedo poner foto por que no me deja, es normal o se atascado al rebobinar
    Saludos.

  2. #2
    Fecha de Ingreso
    may 2011
    Ubicación
    Valencia
    Mensajes
    1.237

    Predeterminado

    ¿Puede ser que esta cámara haga un prebobinado? Lo pregunto porque no lo sé con seguridad, pero las Canon de esta época y gama, tenían normalmente la función de prebobinado del rollo: una vez lo pones, lo saca todo y lo enhebra fuera para luego, a cada disparo, ir introduciendo los fotogramas expuestos en el carrete, a la inversa. Así se garantizaba que no se velaban las fotos hechas si se abría por error la cámara. Al acabar, la cámara no hacer ruido porque el carrete está ya "rebobinado", aunque sí que avisa, lógicamente, que has terminado el rollo con esa intermitencia de su icono. La cosa es si al ponerlo te fijastes e hizo ruido de avance, el necesario para "sacar" todo el rollo. Espero haberme explicado.

  3. #3
    Fecha de Ingreso
    ene 2012
    Ubicación
    En la Ciudad Encantada
    Mensajes
    221

    Predeterminado

    Cita Iniciado por Emynon Ver Mensaje
    ¿Puede ser que esta cámara haga un prebobinado? Lo pregunto porque no lo sé con seguridad, pero las Canon de esta época y gama, tenían normalmente la función de prebobinado del rollo: una vez lo pones, lo saca todo y lo enhebra fuera para luego, a cada disparo, ir introduciendo los fotogramas expuestos en el carrete, a la inversa. Así se garantizaba que no se velaban las fotos hechas si se abría por error la cámara. Al acabar, la cámara no hacer ruido porque el carrete está ya "rebobinado", aunque sí que avisa, lógicamente, que has terminado el rollo con esa intermitencia de su icono. La cosa es si al ponerlo te fijastes e hizo ruido de avance, el necesario para "sacar" todo el rollo. Espero haberme explicado.
    Puede que sea lo que dices, pero no la voy abrir por si acaso, la llevo al laboratorio y que la miren allí muchas gracias por la info.
    Y gracias por contestar.
    Saludos.

  4. #4
    Fecha de Ingreso
    may 2012
    Ubicación
    Asturias
    Mensajes
    6.041

    Predeterminado

    Así es el funcionamiento normal de la EOS 300v.
    Si se ha cargado correctamente el rollo la cámara extrae completamente la película del chasis y lo enrolla en el lado contrario. Luego la película va volviendo al chasis a medida que se van tomando exposiciones. Es decir, sigue el esquema contrario al normal.
    Parece ser que la filosofía de este funcionamiento era que si por cualquier circunstancia se abria la tapa de la cámara, se salvarían las imagenes tomadas que irían quedando conventemente protegidas en el i terior de su chasis.
    Este modo de funcionamiento no se incorporo luego a modelos más evolucionados de la famIlIa EOS.

    Si todo ha funcionado correctamente en tu 300v, deberías haber oído el ruido del rebobinado inicial inmediatamente despues de cargar la película en la camara. Debería haber sido un zumbido suave de varios segundos de duración.

    Y si todo, como decía, ha ido bien, puedes abrir tu cámara sin miedo. Tambien puedes comprobar si todo ha sido así con solo abrirla cámara EN CODICIONES DE COMPLETA OSCURIDAD y palpar hasta comprobar que ni hay pelicula en el eje de arrastre de la cámara, ni la lengüeta de la película asoma por la ranura del chasis.
    Las cámaras son caras. La técnica dificil. Llevar el equipo cansa
    ¿QUIEN ME MANDARÁ A MI DEDICARME A ESTO??????

  5. #5
    Fecha de Ingreso
    ene 2012
    Ubicación
    En la Ciudad Encantada
    Mensajes
    221

    Predeterminado

    Cita Iniciado por BAGUS Ver Mensaje
    Así es el funcionamiento normal de la EOS 300v.
    Si se ha cargado correctamente el rollo la cámara extrae completamente la película del chasis y lo enrolla en el lado contrario. Luego la película va volviendo al chasis a medida que se van tomando exposiciones. Es decir, sigue el esquema contrario al normal.
    Parece ser que la filosofía de este funcionamiento era que si por cualquier circunstancia se abria la tapa de la cámara, se salvarían las imagenes tomadas que irían quedando conventemente protegidas en el i terior de su chasis.
    Este modo de funcionamiento no se incorporo luego a modelos más evolucionados de la famIlIa EOS.

    Si todo ha funcionado correctamente en tu 300v, deberías haber oído el ruido del rebobinado inicial inmediatamente despues de cargar la película en la camara. Debería haber sido un zumbido suave de varios segundos de duración.

    Y si todo, como decía, ha ido bien, puedes abrir tu cámara sin miedo. Tambien puedes comprobar si todo ha sido así con solo abrirla cámara EN CODICIONES DE COMPLETA OSCURIDAD y palpar hasta comprobar que ni hay pelicula en el eje de arrastre de la cámara, ni la lengüeta de la película asoma por la ranura del chasis.
    Pues esque ya no me acuerdo por que llevo tanto sin usarla, que no me acuerdo cuando metí el carrete si lo saco entero o no pero el contador empezó en 24 y termino en 0
    Mil gracias a ti también bagus por molestarte en contestar.
    Dentro os diré que paso
    Saludos.

  6. #6
    Fecha de Ingreso
    ene 2012
    Ubicación
    En la Ciudad Encantada
    Mensajes
    221

    Predeterminado

    Vale ya esta resuelto el enigma, efectivamente es como decís, hace un proceso inverso de rebobinado y con la última foto ya no rebobina. El carrete estaba completamente dentro. Gracias a todos.
    Saludos.

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •