Página 1 de 7 1236 ... ÚltimoÚltimo
Mostrando resultados del 1 al 12 de 78

Tema: AYUDA, ¡por favor! :'(

  1. #1
    Fecha de Ingreso
    feb 2008
    Ubicación
    Pineda de Mar, Barcelona
    Mensajes
    6.331

    Exclamation AYUDA, ¡por favor! :'(



    ¡Hola!

    Resulta que voy a coger la EOS 3, que la tenía en casa de mis padres, para hacerle unas fotos a la perra.. . y de repente veo por el visor una línea negra que cruza de lado a lado, en horizontal, y una especie de efecto túnel en las esquinas.. .
    Total, saco el objetivo y veo que una pieza, la que está por encima del espejo, en la parte superior, se ha soltado.
    Después de flipar un rato.. . porque la cámara no ha recibido ningún golpe, que yo sepa (ha debido ser al llevarla en el coche, si no no me lo explico..) decido colocar esa pieza, no sin antes rezarle a santa potra "por favor, ayúdame".... Y bien, la encajo sin problemas haciendo un click con la pestañita que tiene. Hasta aquí ok.
    Una vez hecho, vuelvo a colocar el objetivo y veo que la línea ha desaparecido, pero el efecto túnel ahí sigue. He cambiado diafragma, pero nada, se nota que es alguna otra pieza que ha quedado suelta por ahí dentro.

    Cachis en la mar, de verdá.. . Qué mala suerte.. Nunca me había pasado algo así.. .

    Os enseñaría fotos, pero apenas tengo batería en el móvil y la estoy gastando para esto, jaja, y la digital la tengo en casa de mi hermana.

    Aysssssss.. .

    Supongo que debo llevarla a reparar.
    ¿Alguien sabe, con los pocos datos que puedo dar, qué podría ser, y si me va a costar mucho la broma? . ..
    Gracias.

  2. #2
    Fecha de Ingreso
    nov 2009
    Ubicación
    No lo se, ni yo!!
    Mensajes
    5.409

    Predeterminado

    Cita Iniciado por [B][E][A] Ver Mensaje
    ¡Hola!

    Resulta que voy a coger la EOS 3, que la tenía en casa de mis padres, para hacerle unas fotos a la perra.. . y de repente veo por el visor una línea negra que cruza de lado a lado, en horizontal, y una especie de efecto túnel en las esquinas.. .
    Total, saco el objetivo y veo que una pieza, la que está por encima del espejo, en la parte superior, se ha soltado.
    Después de flipar un rato.. . porque la cámara no ha recibido ningún golpe, que yo sepa (ha debido ser al llevarla en el coche, si no no me lo explico..) decido colocar esa pieza, no sin antes rezarle a santa potra "por favor, ayúdame".... Y bien, la encajo sin problemas haciendo un click con la pestañita que tiene. Hasta aquí ok.
    Una vez hecho, vuelvo a colocar el objetivo y veo que la línea ha desaparecido, pero el efecto túnel ahí sigue. He cambiado diafragma, pero nada, se nota que es alguna otra pieza que ha quedado suelta por ahí dentro.

    Cachis en la mar, de verdá.. . Qué mala suerte.. Nunca me había pasado algo así.. .

    Os enseñaría fotos, pero apenas tengo batería en el móvil y la estoy gastando para esto, jaja, y la digital la tengo en casa de mi hermana.

    Aysssssss.. .

    Supongo que debo llevarla a reparar.
    ¿Alguien sabe, con los pocos datos que puedo dar, qué podría ser, y si me va a costar mucho la broma? . ..
    Gracias.
    Lo que se ha soltado será la pantalla de enfoque que se puede cambiar en la EOS 3 por otros modelos, pero lo del efecto túnel es posible que el prisma superior se haya movido o también alguno de los cristales cercanos al ocular. Has mirado que cuando corriges las dioptrias pasa algo??

  3. #3
    Fecha de Ingreso
    feb 2008
    Ubicación
    Pineda de Mar, Barcelona
    Mensajes
    6.331

    Predeterminado

    Cita Iniciado por Spyder Ver Mensaje
    Lo que se ha soltado será la pantalla de enfoque que se puede cambiar en la EOS 3 por otros modelos, pero lo del efecto túnel es posible que el prisma superior se haya movido o también alguno de los cristales cercanos al ocular. Has mirado que cuando corriges las dioptrias pasa algo??
    Voy a probar. Gracias, Spyder.

    EDITO: Qué lerda, jajaja. Si esta cámara no tiene corrección de dioptrías. No me acordaba
    Última edición por [B][E][A]; 29/09/19 a las 14:25:56

  4. #4
    Fecha de Ingreso
    nov 2009
    Ubicación
    No lo se, ni yo!!
    Mensajes
    5.409

    Predeterminado

    Cita Iniciado por [B][E][A] Ver Mensaje
    Voy a probar. Gracias, Spyder.

    EDITO: Qué lerda, jajaja. Si esta cámara no tiene corrección de dioptrías. No me acordaba
    Bueno, no digas esas cosas de ti, uno no esta libre de equivocarse...humanos somos, no??.

    A mi, sin ir mas lejos ayer mismo, al coger mi 5D Mark II, resulta que se le había abierto el compartimento donde va la pantalla de enfoque y estoy seguro que no le he dado ninguna leche o golpe. A veces, pasan cosas mogollon de raras y cuando lo vi, no daba crédito después de tantos años y que suceda algo asi, no se. Lo puse en su sitio y listo, pero eso de la visión de túnel, es mas preocupante.

  5. #5
    Fecha de Ingreso
    feb 2008
    Ubicación
    Pineda de Mar, Barcelona
    Mensajes
    6.331

    Predeterminado

    Ya.. .

    Yo también he pensado que podía ser el pentaprisma. Pero es lo que tú dices, es que sigo sin entender lo que ha pasado.. . Porque es que ni en el coche se dio golpe, soy muy cuidadosa con el material y no lo dejo nunca a la brava por ahí y lo manejo con pies de plomo.

    Lo peor de todo es que me tocará ir a Barna a repararla, que no voy nunca (por el tiempo y el dinero que me supone). Otra opción que he pensado era hablar con el fotógrafo local, del pueblo de mi hermana, que es de la vieja escuela y hemos intercambiado alguna vez alguna conversación, y a ver qué me dice.. . Pero vamos, dudo que este señor se enfrasque en repararme nada, aunque sepa.

    Gracias de todos modos por tu ayuda.
    Ya contaré qué hice al final.. .

  6. #6
    Fecha de Ingreso
    feb 2008
    Ubicación
    Pineda de Mar, Barcelona
    Mensajes
    6.331

    Predeterminado

    A ver si va a ser el objetivo.

    Cuando llegue a casa se lo pongo a la 5D..

  7. #7
    Fecha de Ingreso
    ene 2012
    Ubicación
    A un clic de ti...
    Mensajes
    8.025

    Predeterminado

    Cita Iniciado por [B][E][A] Ver Mensaje
    A ver si va a ser el objetivo.

    Cuando llegue a casa se lo pongo a la 5D..
    Procura que no sea tu 5D, que sea la de otro...
    Clic, clic, clic...

  8. #8
    Fecha de Ingreso
    feb 2008
    Ubicación
    Pineda de Mar, Barcelona
    Mensajes
    6.331

    Predeterminado

    Cita Iniciado por NerveNet Ver Mensaje
    Procura que no sea tu 5D, que sea la de otro...
    Jajaja, ¿¿por??
    No conozco a nadie con una. ¿Algún voluntario?

  9. #9
    Fecha de Ingreso
    nov 2009
    Ubicación
    No lo se, ni yo!!
    Mensajes
    5.409

    Predeterminado

    Cita Iniciado por [B][E][A] Ver Mensaje
    A ver si va a ser el objetivo.

    Cuando llegue a casa se lo pongo a la 5D..
    En mi caso, la tenia en la maleta y paso ahí, de la mochila pero no he andado por el monte con ella solo de una habitación a otra, nada mas. Además, estoy hablando de solo el cuerpo, sin objetivo, ni nada, vamos, sacado de una historia de misterio, casi.

    Lo del objetivo, cuéntanos si es el culpable pero puedes hacer una prueba y mirar sin objetivo a palo seco, y ver, si notas algo raro. Despues lo mismo el objetivo, si es un zoom moverlo y sino lo es, mover el enfoque manualmente, tal vez, asome por ahí, algo raro.

  10. #10
    Fecha de Ingreso
    nov 2009
    Ubicación
    No lo se, ni yo!!
    Mensajes
    5.409

    Predeterminado

    Cita Iniciado por NerveNet Ver Mensaje
    Procura que no sea tu 5D, que sea la de otro...
    Bien visto, pensando en los demás, toda precaucion…..es poca!!

  11. #11
    Fecha de Ingreso
    feb 2008
    Ubicación
    Pineda de Mar, Barcelona
    Mensajes
    6.331

    Predeterminado

    Es el 100mm 2.8 L Macro.

    Lo meneo y no oigo nada. Claro que meneo la cámara y tampoco.
    Moviendo el enfoque ni siento ni veo nada raro.

    El misterio de la concepción, hoyga.

    Estoy casi convencida de que es la cámara.

  12. #12
    Fecha de Ingreso
    nov 2009
    Ubicación
    No lo se, ni yo!!
    Mensajes
    5.409

    Predeterminado

    Cita Iniciado por [B][E][A] Ver Mensaje
    Es el 100mm 2.8 L Macro.

    Lo meneo y no oigo nada. Claro que meneo la cámara y tampoco.
    Moviendo el enfoque ni siento ni veo nada raro.

    El misterio de la concepción, hoyga.

    Estoy casi convencida de que es la cámara.
    Si, es ese bicho, mas boletos tiene la EOS 3 con sus años. Ya sabes temas como la incontinencia con la edad y eso,

    Y, si, no se mueve nada en ella para mi, que puede ser alguna de las lentes que están encima del prisma, justo las cercanas al ocular, porque el prisma es un tocho cristal que si, se mueve es por cuestiones de impacto con grieta incluida, y no es el caso.

Página 1 de 7 1236 ... ÚltimoÚltimo

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •