Página 2 de 2 PrimeroPrimero 12
Mostrando resultados del 13 al 19 de 19

Tema: Distorsión Con EosR+Sigma 50mm Art

  1. #13
    Fecha de Ingreso
    mar 2011
    Ubicación
    Barcelona
    Mensajes
    8.021

    Predeterminado



    También podría ser que se hubiesen cambiado las proporciones al guardar la foto.

  2. #14

    Predeterminado

    Cita Iniciado por Dr. Mabuse Ver Mensaje
    También podría ser que se hubiesen cambiado las proporciones al guardar la foto.
    Cierto, la distorsión que vemos es justo como si alguien hubiera cambiado las proporciones, pero la foto ha ido directa de la cámara a Lightroom" target="_blank">Lightroom y de allí al foro. Sin tocar las proporciones y bajando simplemente la calidad para que no pesara mucho.

    Muchas gracias de nuevo a todos, me encanta que tanta gente haya respondido a mi mensaje en menos de 24h !

  3. #15
    Fecha de Ingreso
    mar 2011
    Ubicación
    Barcelona
    Mensajes
    8.021

    Predeterminado

    Cita Iniciado por ximomail2 Ver Mensaje
    Cierto, la distorsión que vemos es justo como si alguien hubiera cambiado las proporciones, pero la foto ha ido directa de la cámara a Lightroom y de allí al foro. Sin tocar las proporciones y bajando simplemente la calidad para que no pesara mucho.

    Muchas gracias de nuevo a todos, me encanta que tanta gente haya respondido a mi mensaje en menos de 24h !
    El tamaño lo has tenido que cambiar, mira que no venga de ahí el fallo...

  4. #16
    Fecha de Ingreso
    oct 2010
    Ubicación
    Cartagena-Asturias
    Mensajes
    597

    Predeterminado

    La verdad que no le veo ningun sentido, segun la imagen que has subido, 1000x667 son 3:2, las proporciones son correctas

    He hecho miles de fotos con un 50 y la R y nunca he tenido un problema similar.

    Tendrías que hacer más pruebas, con diferentes objetivos y la R

  5. #17

    Predeterminado

    Creo que tengo la SOLUCIÓN !!!
    Rolling shutter, no? Después de darle mil vueltas he caído en que sí que puede haber una distorsión creada por la cámara y no el objetivo.
    Me he fijado y parece que en todas las fotos distorsionadas la cámara estaba en movimiento. Hice pruebas con el autofoco para ver cuál era su respuesta en movimientos bruscos y ahí es donde aparecen las más distorsionadas. ¿qué opináis?

    danisguillamon, no puedo hacer más pruebas... la cámara sólo me la prestaron un día para probarla...

  6. #18
    Fecha de Ingreso
    ene 2016
    Ubicación
    Asturias
    Mensajes
    10.832
    Entradas de Blog
    1

    Predeterminado

    Para que tengas rolling shutter tendrías que estar usando el obturador electrónico y moviéndote muy rápido.
    Fifteen men on the dead man’s chest,
    Yo, ho, ho, and a bottle of rum!


    Gap v10
    Piratas v9.0
    flickr
    That's how it always starts. Then, later, there's running and screaming. Ian Malcom.

  7. #19
    Fecha de Ingreso
    feb 2010
    Ubicación
    Granollers
    Mensajes
    2.583

    Predeterminado

    Me parece muy raro, uso bastante la misma combinación y jamás me ha sucedido nada parecido, da la sensación de sensor inclinado, o problema al importar imágenes, muy raro.

    saludos
    El tiempo perdido que disfrutaste, no fue tiempo perdido.
    http://500px.com/subiyama/photos

Página 2 de 2 PrimeroPrimero 12

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •