Mostrando resultados del 1 al 9 de 9

Tema: Problema con fotos tomadas en Iso 250 y tienen Ruido

  1. #1
    Fecha de Ingreso
    dic 2019
    Ubicación
    Guatemala
    Mensajes
    11

    Exclamation Problema con fotos tomadas en Iso 250 y tienen Ruido



    Hola amigos, tengo una consulta con mi canon 7D, he tomado unas fotografías con un lente 70-300 is stm en la siguiente configuración, V:1/100, F:14, ISO:250, distancia Focal:220mm, pero al ver la fotografía la no la veo enfocada al 100%y ademas veo ruido en ella me podrían ayudar a ver que problema hay?, de antemano muchas gracias

  2. #2
    Fecha de Ingreso
    nov 2009
    Ubicación
    No lo se, ni yo!!
    Mensajes
    5.569

    Predeterminado

    Cita Iniciado por crkarte Ver Mensaje
    Hola amigos, tengo una consulta con mi canon 7D, he tomado unas fotografías con un lente 70-300 is stm en la siguiente configuración, V:1/100, F:14, ISO:250, distancia Focal:220mm, pero al ver la fotografía la no la veo enfocada al 100%y ademas veo ruido en ella me podrían ayudar a ver que problema hay?, de antemano muchas gracias
    Hola, y bienvenido al foro.

    El problema que comentas resulta difícil de solucionar o darte una explicación si, no vemos la foto y no, nos explicas en que situaciones hiciste esa foto. Por eso, comprenderas que si, puedes mostrarnos la foto donde ves y notas esos problemas, se agradecería mucho.

    Un saludo.

  3. #3

    Predeterminado

    De acuerdo con el compañero anterior, aunque así a primera vista no me cuadran mucho los parámetros que has utilizado (aunque igual tiene su explicación ). Es posible que la foto que tienes este trepidada (movida) mejor es que utilices aperturas más grandes y también velocidad un poco más rápida como poco 1/250 , aunque mejor aún subir hasta 1/500. Para fotos normales igual con diafragma f8 tendrías suficiente , seguro que con esos parámetros mejoraría la foto.
    Decir que sin ver la foto es difícil ayudarte pero igual esto que comento puede darte alguna orientación si llevas poco tiempo en fotógrafia.
    Saludos
    https://www.flickr.com/photos/pedrodelprado/
    instagram: @pradocantarero y @fotopracan

  4. #4
    Fecha de Ingreso
    dic 2019
    Ubicación
    Guatemala
    Mensajes
    11

    Predeterminado

    Gracias por sus respuestas, acá les dejo el Link para que puedan ver la 1 de las fotografías.

    https://www.flickr.com/photos/185866261@N03

  5. #5
    Fecha de Ingreso
    dic 2019
    Ubicación
    Guatemala
    Mensajes
    11

    Predeterminado

    Gracias por responder, este es el link de la fotografía

    https://www.flickr.com/photos/185866261@N03

  6. #6
    Fecha de Ingreso
    nov 2009
    Ubicación
    No lo se, ni yo!!
    Mensajes
    5.569

    Predeterminado

    Cita Iniciado por crkarte Ver Mensaje
    Gracias por responder, este es el link de la fotografía

    https://www.flickr.com/photos/185866261@N03
    Todo apunta a que es trepidación, la foto ha salido movida lo justo para que no haya definición. Aunque el equipo que utilizas es bueno los parámetros que has utilizado no son muy acertados. Ese f/9 no te hacia falta y si un poco mas de velocidad de obturación como 1/400 de esa forma gracias al IS, o estabilizador, la trepidación no habría aparecido en esa situación concreta y tan significativa.

    Aunque un estabilizador hace un buen trabajo no olvides curarte en salud cuando el momento sea crucial de esa forma atento a los parámetros la próxima vez. Esos 300mm. del 70-300 IS son en realidad, al multiplicarlo por el sensor por x1.6 de tu 7D, unos 480mm. y con esa longitud focal, la velocidad de obturación, 1/100, es muy justa, créeme.

    Aquí tienes un ejemplo con un equipo mas pesado hecha a pulso pero al llevar varios años con el conjunto, te haces a el, y puedes lograr con parámetros parecidos que la foto no salga trepidada en absoluto.


    Pinzon Vulgar Macho-17 by Spyder, en Flickr

  7. #7
    Fecha de Ingreso
    dic 2019
    Ubicación
    Guatemala
    Mensajes
    11

    Predeterminado

    Gracias por tu respuesta.

  8. #8
    Fecha de Ingreso
    mar 2011
    Ubicación
    Barcelona
    Mensajes
    8.203

    Predeterminado

    Cita Iniciado por crkarte Ver Mensaje
    Hola amigos, tengo una consulta con mi canon 7D, he tomado unas fotografías con un lente 70-300 is stm en la siguiente configuración, V:1/100, F:14, ISO:250, distancia Focal:220mm, pero al ver la fotografía la no la veo enfocada al 100%y ademas veo ruido en ella me podrían ayudar a ver que problema hay?, de antemano muchas gracias
    La foto está trepidada. Teniendo en cuenta que estás disparando a una focal equivalente de 352mm, no deberías bajar de una velocidad de disparo de 1/300, aunque dependiendo de la eficacia del estabilizador y con buen pulso, se puede bajar bastante más.
    Esta es una regla de ayuda: velocidad de disparo = 1/ focal equivalente (focal X 1'6 en tu cámara).
    Saludos

  9. #9
    Fecha de Ingreso
    dic 2019
    Ubicación
    Guatemala
    Mensajes
    11

    Predeterminado

    Cita Iniciado por Dr. Mabuse Ver Mensaje
    La foto está trepidada. Teniendo en cuenta que estás disparando a una focal equivalente de 352mm, no deberías bajar de una velocidad de disparo de 1/300, aunque dependiendo de la eficacia del estabilizador y con buen pulso, se puede bajar bastante más.
    Esta es una regla de ayuda: velocidad de disparo = 1/ focal equivalente (focal X 1'6 en tu cámara).
    Saludos
    Gracias por tu ayuda ya lo probé y si corregí el problema

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •