Mostrando resultados del 1 al 8 de 8

Tema: Lentitud absoluta al enfocar T6 y lente del kit 18/55mm

  1. #1

    Predeterminado Lentitud absoluta al enfocar T6 y lente del kit 18/55mm



    Hola a Todos:

    Tengo el siguiente problema, ocurre que hace mucho tiempo que la camara la tenia pero la ocupaba poco por motivos de tiempo y etc ahora la he usado más , y no se , no es normal mi problema que tengo, que es que la camara le cuesta enfocar los objetos incluso pierdo oportunidades de sacar fotos o los tipicos "momentos Kodak" por que la camara simplemente no enfoca, a veces o muchas veces el lente se desplaza hacia atras y adelante y al final de eso 8 segundos aproximadamente no logra enfocar nada, otras veces enfoca pero tarda unos 4 o 5 segundos en hacerlo y no se como antes no usaba la camara a menudo y ahora si , no se si ese defecto venia de antes y si fuese asi , ya la garantia expiro asi que no puedo hacer mucho por ese lado, , mi pregunta es, ¿este comportamiento que tiene al enfocar es normal?, si es anormal, sera el problema con el lente o algo así, ya que me he dado cuenta que en modo AF en el lente aun asi puedo mover con cierta resistencia el anillo de enfoque y eso me parece muy extraño per se, la camara la he limpiado con esos kits de limpieza con el soplador y esas cosas y aun asi el problema persiste, siempre la camara la manejo en el modo af quick y servo o AI focus como modos de enfoque .


    ¿que opinan de este problema que estoy teniendo?

    saludos cordiales
    Francisco

  2. #2
    Fecha de Ingreso
    nov 2009
    Ubicación
    No lo se, ni yo!!
    Mensajes
    5.662

    Predeterminado

    Hola, y bienvenido al foro.

    Has probado ha hacer reset a la cámara por si, fuera algún problema de configuración pero si, no lo es, es posible que le pase algo al objetivo. Como ultimo recurso puedes probar a limpiar SOLO los contactos dorados del objetivo con un bastoncillo humedecido en alcohol es posible que por estar sucios no hagan buen contacto.

  3. #3
    Fecha de Ingreso
    may 2012
    Ubicación
    Asturias
    Mensajes
    6.123

    Predeterminado

    Sería bueno si pudieras probar con otro objetivo y de esta forma fijar el origen del problema. Si se repite con otro objetivo, el origen seguramente estará en la cámara. Si con otro objetivo rtodo funciona bien, la cosa se deberá posiblemente al objetivo.
    Si el objetivo no es de funcionamiento USM, no se debe accionar aro de enfoque mientras esté activado el modo AF.
    Las cámaras son caras. La técnica dificil. Llevar el equipo cansa
    ¿QUIEN ME MANDARÁ A MI DEDICARME A ESTO??????

  4. #4
    Fecha de Ingreso
    abr 2018
    Ubicación
    Huelva
    Mensajes
    275

    Predeterminado

    Bienvenido. Enfocas respetando la distancia minima de enfoque? La escena que enfocas tiene poco contraste? Disparas en LiveView o visor?

  5. #5

    Predeterminado

    Este fenómeno ocurre a todas distancias y disparo mayormente a distancias mayores que las mínimas del objetivo, además disparo con el visor y a veces por la liveview, no he probado con otro objetivo pero he hecho limpieza al sensor,a la lente con el soplador el objetivo que viene dentro del kit no es USM y es extraño que pueda mover o accionar en anillo de enfoque estando en modo auto Focus AF lo cual ya es extraño, tengo un amigo con la misma cámara y no le pasa nada de esos problemas y sinceramente estoy un poquitín harto que una cámara que casi no se usó salga de la noche a la mañana con problemas serios

  6. #6
    Fecha de Ingreso
    ene 2011
    Ubicación
    La Jaralera
    Mensajes
    11.953
    Entradas de Blog
    4

    Predeterminado

    Yo tambien me inclino hacia que la culpa es del objetivo, como ya te han dicho antes los compañeros...

    Lo mejor, desde luego sería probarla con otro objetivo. Pero como dices que tú no tienes ninguno más, yo me iría en tu caso, a la tienda más cercana de fotografía que tengas, junto con la cámara y les pediría que me dejaran uno para probar... o que te la prueben ellos mismos.
    Seguro que también ellos son muy amables y te dejan algun objetivo para que hagas la prueba, y así saldremos todos de dudas.

    Mucha suerte compañero.
    Las EOS RP, EOS 80D, mi EOS 5DII, y la Powershot G5X, un poco de afición y algunas chuches aunque.... las Canon con Zeiss colorean mejor la realidad.

  7. #7
    Fecha de Ingreso
    abr 2018
    Ubicación
    Huelva
    Mensajes
    275

    Predeterminado

    Cita Iniciado por dnglover Ver Mensaje
    Este fenómeno ocurre a todas distancias y disparo mayormente a distancias mayores que las mínimas del objetivo, además disparo con el visor y a veces por la liveview, no he probado con otro objetivo pero he hecho limpieza al sensor,a la lente con el soplador el objetivo que viene dentro del kit no es USM y es extraño que pueda mover o accionar en anillo de enfoque estando en modo auto Focus AF lo cual ya es extraño, tengo un amigo con la misma cámara y no le pasa nada de esos problemas y sinceramente estoy un poquitín harto que una cámara que casi no se usó salga de la noche a la mañana con problemas serios
    Puedes pedirle a tu amigo que te deje el objetivo, a ver si te pasa con el suyo. Otra cosa que puedes hacer es, en probar limpiando las conexiones del objetivo y la camar. No vaya a ser que esten sucios y este haciendo mala comunicación.

  8. #8
    Fecha de Ingreso
    ene 2011
    Ubicación
    La Jaralera
    Mensajes
    11.953
    Entradas de Blog
    4

    Predeterminado

    Cita Iniciado por Fyml3007 Ver Mensaje
    Puedes pedirle a tu amigo que te deje el objetivo, a ver si te pasa con el suyo. Otra cosa que puedes hacer es, en probar limpiando las conexiones del objetivo y la camar. No vaya a ser que esten sucios y este haciendo mala comunicación.
    Lo que también nos dice el compañero es que, ha tenido el equipo "guardado" por mucho tiempo, y sin usarlo....

    Nadie puede saber -sin verlo- en las condiciones en las que estaba guardado ese objetivo (ni la cámara), ni el tiempo que ha tenido que pasar alli..

    Como tampoco se puede saber si se ha podido resecar un poco la propia grasa protectora, estando guardado en ese sitio.. o incluso los mismos aceites lubricantes.

    Por eso me inclino hacia la óptica.. ya que sus láminas son muy delicadas y tienen que estar muy bien lubricadas.
    Las EOS RP, EOS 80D, mi EOS 5DII, y la Powershot G5X, un poco de afición y algunas chuches aunque.... las Canon con Zeiss colorean mejor la realidad.

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •