Página 2 de 3 PrimeroPrimero 123 ÚltimoÚltimo
Mostrando resultados del 13 al 24 de 25

Tema: Problema de enfoque con poca profundidad de campo

  1. #13
    Fecha de Ingreso
    feb 2011
    Ubicación
    Riells i Viabrea (Girona)
    Mensajes
    1.683

    Predeterminado



    Nos faltan datos exif de la foto que has subido. Sin eso es difícil saber que pasa. Además, como bien dice Brugal, dínos si es un recorte (tiene la pinta de serlo).

  2. #14
    Fecha de Ingreso
    may 2012
    Ubicación
    Asturias
    Mensajes
    6.333

    Predeterminado

    Cita Iniciado por SMopeningminds Ver Mensaje
    Las hago a pulso, no se me ha ocurrido probar lo del trípode. Gracias, aunque de todas formas si es con trípode solo me ayudaría a saber del error, porque de normal no gasto trípode.
    No solo te ayudará a asegurar que el error, como estás creyendo, se debe al equipo. También, si es así, podrás cuantificarlo y tratar de corregirlo.
    Si resulta, por el contrario, que cámara y objetivo funcionan correctamente, tendrás que repasar la técnica en donde también puede radicar el error.

    Por experiencia, te diría que es más probable que el error sea debido a la técnica del fotógrafo.
    Las cámaras son caras. La técnica dificil. Llevar el equipo cansa
    ¿QUIEN ME MANDARÁ A MI DEDICARME A ESTO??????

  3. #15
    Fecha de Ingreso
    nov 2018
    Ubicación
    Castellón
    Mensajes
    12

    Predeterminado

    La fotografía está recortada y efectuada con 1/800 1.8f ISO 100. La lente es un 30mm 1.4 Sigma de tipo Art. El cuerpo es una canon 80D (el factor de multiplicación es 1,6 = 48mm).

  4. #16
    Fecha de Ingreso
    ago 2012
    Ubicación
    Madrid
    Mensajes
    1.177

    Predeterminado

    Hay una falta completa de nitidez. No conozco ni la lente ni la cámara, así que no se que tal es la combinación, pero de entrada parece que la lente no va fina.
    ringtratos.com
    eduesfoto.com

  5. #17
    Fecha de Ingreso
    ago 2012
    Ubicación
    Madrid
    Mensajes
    1.177

    Predeterminado

    Hay una falta completa de nitidez. No conozco ni la lente ni la cámara, así que no se que tal es la combinación, pero de entrada parece que la lente no va fina.
    ringtratos.com
    eduesfoto.com

  6. #18
    Fecha de Ingreso
    ene 2009
    Mensajes
    2.122

    Predeterminado

    Cita Iniciado por SMopeningminds Ver Mensaje
    La fotografía está recortada y efectuada con 1/800 1.8f ISO 100. La lente es un 30mm 1.4 Sigma de tipo Art. El cuerpo es una canon 80D (el factor de multiplicación es 1,6 = 48mm).
    Con esa foto, esos EXIF y sabiendo que es recorte, en principio sólo se puede descartar la trepidación. Lo mejor es que hagas pruebas a estático en casa y subas la foto a tamaño completo, sin recorte, pues no es lo mismo un recorte del 2% a otro del 75%.

  7. #19
    Fecha de Ingreso
    feb 2009
    Ubicación
    Sierra de Madrid
    Mensajes
    3.597

    Predeterminado

    O bien es un recorte de un lateral, o bien el recorte está ampliado ...

    Lo ideal es que subieras la foto sin recortar para poder evaluarlo todo.

    Ningún objetivo a máxima apertura te va a dar la misma nitidez a máxima apertura que cerrando un poco, igual que ningún objetivo te va a dar la misma nitidez en el centro que en los laterales.

    ¿Es el Art o es el otro 30mm?

    De cualquier manera, aquí puedes ver que ninguno de los dos son especialmente nítidos a máxima apertura

    https://www.the-digital-picture.com/...mp=0&APIComp=0

    Cierra a 2.8 y verás la diferencia

  8. #20
    Fecha de Ingreso
    ene 2012
    Ubicación
    A un clic de ti...
    Mensajes
    8.716

    Predeterminado

    Sin comentarios, se ve a la legua que ni en el visor óptico estaba enfocada esa foto. Sin saber como se hizo la foto no se que decir sin molestar a nadie, sería más fácil ver como haces las fotos que intentar sacarte por fascículos la información.

    De momento opino que el fallo está del lado de quién maneja el equipo hasta que se demuestre lo contrario.
    Clic, clic, clic...

  9. #21
    Fecha de Ingreso
    dic 2017
    Ubicación
    Madriz
    Mensajes
    6.790
    Entradas de Blog
    2

    Predeterminado

    Tras más de una semana, no creo que le interese demasiado la nitidez del objetivo... (ojalá me equivoque).
    ¡Adelante, siempre adelante... A cualquier parte! (La historia interminable)



  10. #22
    Fecha de Ingreso
    feb 2011
    Ubicación
    Riells i Viabrea (Girona)
    Mensajes
    1.683

    Predeterminado

    Cita Iniciado por Quinú Ver Mensaje
    Tras más de una semana, no creo que le interese demasiado la nitidez del objetivo... (ojalá me equivoque).
    O quizás se ha dado cuenta que tenía razón en lo que decía Nervenet, en lo que estoy totalmente de acuerdo.

  11. #23
    Fecha de Ingreso
    ene 2012
    Ubicación
    A un clic de ti...
    Mensajes
    8.716

    Predeterminado

    Bueno si revisáis el historial de mensajes de nuestro compañero os daréis cuenta de que son más las veces que abandona sus propios hilos dejándolos a su suerte...
    Clic, clic, clic...

  12. #24
    Fecha de Ingreso
    may 2019
    Ubicación
    Asturias
    Mensajes
    31

    Predeterminado

    No sé si abandona hilo o no, pero parece que, por lo que sea, no se está haciendo un buen enfoque. Hay que probar con trípode, sin recortar y enfocando correctamente para saber el problema, como ya han dicho varios...

Página 2 de 3 PrimeroPrimero 123 ÚltimoÚltimo

Marcadores

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •